1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

IMGBURN bład przy nagrywaniu -.-

Temat na forum 'Dla świeżaków' rozpoczęty przez DJVahn, Marzec 18, 2011.

  1. DJVahn

    DJVahn Użytkownik Użytkownik

    Dołączył:
    Marzec 12, 2011
    Posty:
    158
    Polubienia:
    14
    Punkty za osiągnięcia:
    18
    Miasto:
    Kraków
    Kupiłem nowe płyty TDK. Wszystko fajnie, przeskanowałem obraz, wkładam płytę, wypalam z prędkością 2.4, dochodzi do 48% i jeb. error.

    [​IMG]

    Fireware napędu najnowszy. zero błędów w ABGX.
    O co chodzi?
     
  2. Lotnik421 Xbox One

  3. orzelorzel

    orzelorzel Użytkownik Użytkownik

    Dołączył:
    Sierpień 22, 2010
    Posty:
    196
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    masz sterownik do wirtualnego napędu, musisz go odinstalować zaraz podam Ci linka :)

    edit/

    spdt ściągnij daj uninstall, reset kompa, powinno śmigać, aby używać z powrotem deamon tollsa albo coś musisz znów uruchomić program, dać install, reset i znów wszystko śmiga :) pozdrawia :) a i nagrywaj gry z nazwa_pliku.DVD :)
     
Wczytywanie...

Poleć forum