1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Jasper - Czasami brak dźwieku

Temat na forum 'Sprzęt' rozpoczęty przez sebool12, Maj 15, 2009.

  1. sebool12

    sebool12 Guest

    Witam

    Otóż mam następujący problem, ostatnio nie wiem dlaczego czasami po włączeniu konsoli nie ma dźwięku. Muszę uruchomić ją ponownie i dopiero jest dźwięk. Może to przypadek, ale niedawno właśnie kupiłem sobie dysk i przed kupnem nie miałem z tym problemu. Konsole mam podłączoną przez kabel HDMI.
    Czyżby mój xbox zaczyna już powoli się sypać ?

    Z góry THX

    Pozdro
     
  2. Lotnik421 Xbox One

  3. GrzesiekMp4

    GrzesiekMp4 Użytkownik Użytkownik

    Dołączył:
    Marzec 25, 2009
    Posty:
    20
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Spróbuj podłączyć do innego TV albo podpiąć kablem Component/Composite.
     
  4. tomciopaluch

    tomciopaluch Banned

    Dołączył:
    Maj 14, 2009
    Posty:
    367
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    Miasto:
    Bochnia, Poland
    ja mialem tak ostatnio..pierwszy raz podpinalem xsa do neta i za kazdym razem jak wpinalem kabel od neta przy wlaczonej konsoli to potem nie bylo glosu..wystarczylo wylaczyc konsole wyciagnac kabel HDMI i na nowo wlozyc ..i wszystko pozniej dzialalo
     
  5. novy66

    novy66 Xbox One Xbox One Użytkownik Liga XboxForum.pl

    Dołączył:
    Luty 21, 2009
    Posty:
    4565
    Polubienia:
    272
    Punkty za osiągnięcia:
    83
    Płeć:
    Mężczyzna
    Miasto:
    Słupsk
    Czy masz zainstalowany NXE na swojej konsoli? Bo na starszej wersji NXE były problemy z dzwiękiem na HDMI.
     
  6. 23LeVaN23

    23LeVaN23 Świeżak Świeżak

    Dołączył:
    Grudzień 27, 2007
    Posty:
    3
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Ten problem się pojawia gdy masz źle lub nie do końca włożony kabel hdmi. To normalne, nic Ci się nie sypie:rolleyes: System hdmi jako całość jest jednym z największych tatałajstw jeśli chodzi o ostatnią technologię rtv.
     
  7. sebool12

    sebool12 Guest

    Okazało się, że kabel jest dupnej jakości (czego spodziewać się za 13zł .), wystarczyło tylko go zwinąć i położyć na stoliku żeby nie wisiał w powietrzu i problemu nie ma ;]


    Temat do zamknięcia
     
Wczytywanie...

Poleć forum