1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Kilka pytań

Temat na forum 'Dla świeżaków' rozpoczęty przez zonk31, Marzec 19, 2011.

  1. zonk31

    zonk31 Banned

    Dołączył:
    Grudzień 27, 2009
    Posty:
    433
    Polubienia:
    2
    Punkty za osiągnięcia:
    0
    Miasto:
    Łódź
    Witam

    Dlugo bylem odciety od internetu (10 mcy) i nie bylem na biezaco z informacjami
    przeczytalem ze weszlo nowe zabezpieczenie do gier i jest ono w assassyn creed bh, nfs hot pursuit i w harrym potterze Iś. czy majac przerobke 1.1 a probujac uruchomic nfs konsola jest oflagowana? podlaczenie do xbl grozi natychmiastowym banem? slyszalem ze nowe gry maja patche do aktualizacji dasha. patch ten zablokuje mi mozliwosc graniaw black opsa i mw 2. czy jak przerobie konsole najnowsza przerobka obslugujaca zabezpieczenie dodane do assassyna to uruchomi mi sie normalnie black ops czy bede musial nagrywac nowa plyte z poprawionym obrazem ?
    dzieki za pomoc z gory
     
  2. Lotnik421 Xbox One

  3. Qazimodo

    Qazimodo Użytkownik Użytkownik

    Dołączył:
    Maj 30, 2009
    Posty:
    1690
    Polubienia:
    4
    Punkty za osiągnięcia:
    38
    Miasto:
    Alfa Centauri
    nie w harrym tylko w fable3
    może byc oflagowana jeżeli wgrałes nowego dasha z serii 12xxx
    bany lecą przy fali a nie od razu ,ale różnie to bywa
    trzeba wgrać LT+ 1.1 i grę sprawdzic przed nagraniem abgx-em360 v1.05
    on odpowiednio przygotuje gre i ściągnie patche
    jeżeli gra zostanie źle przygotowana to LT+ zablokuje ją [czarny ekran + zwis]
    aby ochronić konsolę przed flagą
    jak źle nagrałes to musisz jeszcze raz [tylko nowe tytuły z ap25]

    >>> http://xboxforum.pl/iso-f31/przygotowanie-obrazu-iso-do-gry-na-lt-73831.html
    >>> http://xboxforum.pl/aktualnosci-f9/nowa-aktualizacja-flaguje-81329-7.html
    >>> http://xboxforum.pl/aktualnosci-f9/lt-oficjalnie-wydane-73632.html
    >>> http://xboxforum.pl/oprogramowania-...-czy-nasz-xbox-360-jest-oflagowany-71327.html
     
  4. zonk31

    zonk31 Banned

    Dołączył:
    Grudzień 27, 2009
    Posty:
    433
    Polubienia:
    2
    Punkty za osiągnięcia:
    0
    Miasto:
    Łódź
    w harrym. fable 3 nie ma zabezpieczen a harry juz nie smiga. uruchamia sie ale dalej nie idzie.
    poza tym pisze ze mam lt 1.1 ale nie lt+ co znaczy ze zabezpieczenie ap25 jest dalej dla mnie problemem
     
  5. XboXers

    XboXers Użytkownik Użytkownik

    Dołączył:
    Marzec 6, 2011
    Posty:
    18
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Jak masz lt to tak ale jak masz lt+ 1.1 to nie.
     
  6. zonk31

    zonk31 Banned

    Dołączył:
    Grudzień 27, 2009
    Posty:
    433
    Polubienia:
    2
    Punkty za osiągnięcia:
    0
    Miasto:
    Łódź
    mam lt 1.1 i fable dzialalo normalnie nie aktualizujac mi dasha - gralem, przeszedlem, po tym jak skonczylem wiele razy gralem jeszcze w Black ops i w mw2 - fable nie ma w sobe zabezpieczen (nie wiem co sie tak uparliscie na to fable). zapezpieczenia mialy (nie wiem jak teraz sytuacja wyglada) harry potter insygnia smierci, assassins creed brotherhood i nfs hot pursuit.
    czyli jak pobiore bulletstorma, on zaktualizuje mi dash konsoli (mam lt 1.1) to nie pogram sobie w mw2 i bo. ale jak przerobie konsole na lt+ to beda mi smigac wszystkie gierki bez zarzutu ?
     
  7. Touch!

    Touch! V.I.P V.I.P Użytkownik

    Dołączył:
    Styczeń 15, 2010
    Posty:
    3145
    Polubienia:
    9
    Punkty za osiągnięcia:
    38
    Miasto:
    Warszawa
    Sam mowisz ze byles odciety od internetu, a teraz twierdzisz ze wiesz lepiej.

    AP 2.5 maja: Fable 3, AC: Brotherhood , NFS: HP i po najnowszym updacie Halo Reach, MW2 i Black Ops.

    Jaki masz naped ?
    Bo na Hitachi i Samsungu dzialaja gry z AP 2.5.
     
  8. opeael2

    opeael2 Pomocnik Pomocnik XBOX MANIAK Użytkownik PSforum.pl

    Dołączył:
    Styczeń 31, 2010
    Posty:
    6154
    Polubienia:
    390
    Punkty za osiągnięcia:
    83
    Płeć:
    Mężczyzna
    Miasto:
    Nidzica
    poprawka hitachi 78/79 ma ap 2.5
     
  9. zonk31

    zonk31 Banned

    Dołączył:
    Grudzień 27, 2009
    Posty:
    433
    Polubienia:
    2
    Punkty za osiągnięcia:
    0
    Miasto:
    Łódź
    nie sadzisz chyba ze nie dowiadywalem sie w serwisach o co kaman ?
    poza tym jak wyjasnisz fakt, ze fable 3 przeszedlem a nfs hot pursuit nie chce sie uruchomic bo "brudna plyta blablabla"

    jak podepne sie do xbl to od razu zaktualizuje mi dasha a w razie odrzucenia propozycji zostane wylogowany i nie bede mogl nic zdzialac na xbl?

    moj naped to benq albo philips, nie wiem czym te tacki sie roznia.....
     
  10. bgszef

    bgszef Banned

    Dołączył:
    Marzec 12, 2010
    Posty:
    715
    Polubienia:
    3
    Punkty za osiągnięcia:
    0
    Miasto:
    Cie znam skarbie?
    Zgadza sie. Cody przestana Ci dzialac. Tak samo jak fable, jesli wczesniej nie byl patchowany do AP25
     
  11. neCro

    neCro Użytkownik Użytkownik

    Dołączył:
    Styczeń 19, 2010
    Posty:
    1061
    Polubienia:
    2
    Punkty za osiągnięcia:
    38
    Miasto:
    Wrocław/ LA
    Ogolnie wgrywaj LT+ i gry z zabezpieczeniami AP 2.5 przepuszczac 2x abgxem 1.0.5 - reszta gier (bez AP 2.5) bedzie dzialac bez wczesniejszego przygotowania
    chyba ze planujesz grac na XBL i takze przepuszczasz obraz gry przez abgx w celu dogrania ssv2 :)
     
  12. zonk31

    zonk31 Banned

    Dołączył:
    Grudzień 27, 2009
    Posty:
    433
    Polubienia:
    2
    Punkty za osiągnięcia:
    0
    Miasto:
    Łódź
    wreszcie konkrety :D dzieki panowie ale.... teraz potwierdzcie prosze moje slowa zebym sie nie zagubil
    1. lt 1.1 nie zagra w bulletstorm
    2. aktualizujac najnowszy dash nie pogram w BO,MW, HP, NFS (itd, etc)
    3. podlaczajac konsole do xbl musze zaktualizowac konsole co jezdnoczesnie idzie w parze z punktem 2
    4. odrzucenie aktualizacji dasha po podlaczeniu do neta wylogowuje mnie z xbl
    5. najnowszy abgx automatycznie paczuje gierki do ap25
    6. po aktualizacji dasha nie bede mial problemu z zagraniem w gry ktore nie sa wymienione w pkt 2
    7. jak dopaczuje sobie pliki ssv2 bede mogl grac na xbl bez strachu o bana

    to chyba wszystko :)

    Kod:
    Tak samo jak fable, jesli wczesniej nie byl patchowany do AP25
    czyli fable nie ma w sobie zabezpieczenia ap25 ktory uniemozliwia mi granie na lt1.1 tylko po aktualizacji dasha jesli obraz byl nie dopaczowany to dopiero wteddy bedzie niemozliwa zabawa z ta gra ?
     
Wczytywanie...

Poleć forum