1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Klopot Windows Media Center

Temat na forum 'Dla świeżaków' rozpoczęty przez 65userow, Styczeń 25, 2010.

  1. 65userow

    65userow Banned

    Dołączył:
    Styczeń 9, 2010
    Posty:
    415
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    Mam problem z WMC. A dokladniej z przegladarka. Sciagnolem Mce browser 2.2 na PC i wszystko pieknie sie zaintalowalo. Wlaczam wmc na pc a potem na xpudle. Wbijam na bibliotekeke programow i tam jest Mce browser. Uruchamiam to. Gdy klikne Enter URL to sie pokaze klawiatura i ze trzeba pilota uzyc. Ja klikam y i wpisuje adres no i klikam "Start" i zeby wszedl na strone. No i lipa. Pokazuje sie komunikat z grafika jak z Windowsa 98 i na niebieskim pasku jest Internet Exploler a nizej kwadraciki. Jest tak albo nie. A jeszcze wiekszy problem z tym ze ja nie moge wogule tym bledem sterowac.


    Co mi doradzicie aby mi pomoc? Za help THX
     
Wczytywanie...

Poleć forum