1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

konsola sie nie załącza - bardzo dziwny problem

Temat na forum 'Sprzęt' rozpoczęty przez sajdorr, Maj 15, 2010.

  1. sajdorr

    sajdorr Użytkownik Użytkownik

    Dołączył:
    Grudzień 15, 2009
    Posty:
    938
    Polubienia:
    78
    Punkty za osiągnięcia:
    28
    Miasto:
    P-ce
    Otóż kolega chciał abym mu zupdatował firmware z 1.6 na lt 1.1

    rozebrałem konsole, podłączyłem do kompa, zrobiłem co należy i rozebraną podłączyłem do monitora full hd kablem VGA by sprawdzić czy płyta działa. Konsola się włączyła wszystko super, płyta śmiga.

    złożyłem konsole i oddałem kumplowi, a ten mi mówi, że jemu konsola nie działa 0.o o co może biegać ?

    zaraz mi ją przyniesie i posprawdzam dokłądniej ... falcon bo jeszcze memorke w nim ma zewnętrzną i litka v1.
     
  2. Lotnik421 Xbox One

  3. novy66

    novy66 Xbox One Xbox One Użytkownik Liga XboxForum.pl

    Dołączył:
    Luty 21, 2009
    Posty:
    4559
    Polubienia:
    270
    Punkty za osiągnięcia:
    83
    Płeć:
    Mężczyzna
    Miasto:
    Słupsk
    Może coś z zasilaczem lub włącznik padł w konsoli, załączał padem czy z poziomu konsoli ?
     
  4. sajdorr

    sajdorr Użytkownik Użytkownik

    Dołączył:
    Grudzień 15, 2009
    Posty:
    938
    Polubienia:
    78
    Punkty za osiągnięcia:
    28
    Miasto:
    P-ce
    temat można zamknąc :)

    podłączyłem do monitora i smiga, zmieniłem rozdzielczosc na najmniejsza i podlaczylem pod stary TV i dalej smiga ;P chyba mu prąd pyknął ;D
     
Wczytywanie...

Poleć forum