1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

konsola zacina się

Temat na forum 'Dla świeżaków' rozpoczęty przez koczol, Grudzień 26, 2010.

  1. koczol

    koczol Użytkownik Użytkownik

    Dołączył:
    Lipiec 19, 2009
    Posty:
    27
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam! Mam problem z moją konsolą. Otóż grając w fifę konsola zacięła się. Wyłączyłem ją i załączyłem ponownie. Pojawiły się 4 czerwone migające diody. Mysle sobie pewnie się przegrzała. No nic. Zostawiłem ją na 30 min w spokoju i uruchomiłem ponownie. Xbox się załączył ale na ekranie startowym pojawiły się piksele i konsola znowu się scieła. Wyłączyłem i włączyłem ponowienie i znowu 4 diody. Zrobilem to jeszcze raz i tym razem się włączyła. Po 30 sec w menu glownym znowu to samo: piksele i zawiecha :/. Czy wiecie co może byc tego powodem? Czytałem cos o kablu. Odłączyłem wtyczkę i włożyłem ponownie ale nic nie pomaga. Czekam na odp :) pzdr
     
  2. Lotnik421 Xbox One

  3. Fannadil

    Fannadil Użytkownik Użytkownik

    Dołączył:
    Listopad 5, 2010
    Posty:
    249
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Miasto:
    Gdańsk
  4. koczol

    koczol Użytkownik Użytkownik

    Dołączył:
    Lipiec 19, 2009
    Posty:
    27
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Kod bledu to 0102. Ale swiecą się cztery diody nie trzy. A jak są 4 to ten kod co odczytałem tez się tyczy do tego?
     
  5. bartoszKSSG

    bartoszKSSG Banned

    Dołączył:
    Kwiecień 17, 2010
    Posty:
    253
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    Miasto:
    66-400
    0102 Dość powszechny błąd. Zimne luty pod GPU. Jeżeli masz konsole na gwarancji wyślij ją do MS.

    Wszystkie diody świecą na czerwono.


    Problem z kablem AV:

    •Upewnij się, że kabel AV jest poprawnie wpięty
    •Wyciągnij kabel AV i włóż go ponownie
    •Jeżeli to nie pomoże spróbuj wilgotną szmatką przeczyścić styk AV
    •Jeżeli ciągle świecą się cztery czerwone diody, sprawdź konsole na innym kablu
     
  6. koczol

    koczol Użytkownik Użytkownik

    Dołączył:
    Lipiec 19, 2009
    Posty:
    27
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    ale pytam z ciekawosci. Jezeli są 4 diody to to jest ten drugi bląd? bo z tego co wyczytalem to zeby wystapil ten blad 0102 to muszą się 3 swiecic. Czy tak jakby mam problem z kablem i tymi lutami? Zaraz sprawdzę jeszcze raz ten kabel i napisze. pzdr
     
  7. wortigern

    wortigern Świeżak Świeżak

    Dołączył:
    Grudzień 4, 2010
    Posty:
    15
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
  8. koczol

    koczol Użytkownik Użytkownik

    Dołączył:
    Lipiec 19, 2009
    Posty:
    27
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    kabel component. Poruszałem ta wtyczką jeszcze troche i narazie działa. Oby to bylo tylko to. Narazie dziekuje za pomoc. pzdr
     
  9. raziel_mbk

    raziel_mbk Banned

    Dołączył:
    Grudzień 5, 2010
    Posty:
    21
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    Ja mialem niedawno tak że winą zawieszania sie konsoli byla nie w pelni sprawna karta pamieci. To tez wez pod uwage
     
Wczytywanie...

Poleć forum