1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Lego Lord of the Rings - problem

Temat na forum 'Kosz' rozpoczęty przez larwas, Listopad 25, 2012.

  1. larwas

    larwas Użytkownik Użytkownik

    Dołączył:
    Kwiecień 27, 2011
    Posty:
    46
    Polubienia:
    4
    Punkty za osiągnięcia:
    8
    Miasto:
    Katowice, Poland, Poland
    Witam!
    Mam problem z Lego LOTR ( wersja LEGO The Lord of the Rings" (2012) XBOX360-COMPLEX ) gra nagrana Ihasem na Verbatimie, instaluje sie gra na dysku bez problemu. I teraz moj problem: przeszedlem 1 misje (ten wstep) pozniej pojawilem sie w wiosce i poszedlem zrobic nastepna misje (Czarny Jezdziec czy jakos tak) i po skonczeniu tej misji nie mam nastepnej misji (na mapie zaznaczona jest droga znowu na ta sama misje - 2) i nie da sie wyjsc z wioski bo widze ze wyjscie jest przez farme a tam jak chce przejsc to znowu odpala sie misja 2..Wie ktos jak mozna to naprawic? A moze to bug i trzeba na latke czekac...;/
    Pozdrawiam!

    PS. probowalem zapisac gre na innym slocie ale nie dalo to rezultatu..;/
     
  2. Lotnik421 Xbox One

  3. larwas

    larwas Użytkownik Użytkownik

    Dołączył:
    Kwiecień 27, 2011
    Posty:
    46
    Polubienia:
    4
    Punkty za osiągnięcia:
    8
    Miasto:
    Katowice, Poland, Poland
    juz wiem co bylo nie tak, wystarczylo wyczyscic pamiec podreczna konsoli. temat mozna usunac lub zamknac.
    pozdrawiam!
     
Wczytywanie...

Poleć forum