1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Liteon 0251c format i problem wejściem w vendor

Temat na forum 'Kosz' rozpoczęty przez pawlenko, Luty 3, 2012.

  1. pawlenko

    pawlenko Użytkownik Użytkownik

    Dołączył:
    Listopad 2, 2009
    Posty:
    122
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Witam mam taki problem formatowałem ostatnio swój komputer. Chciałem dziś zaktualizować FW w napędzie jest to Lite-on 0251c nigdy nie miałem z nim problemów. Po formacie systemu problem pojawił się taki iż nie mogę wejść w Vendor Mode naciskam Intro/Device ID robie power cycle lecz nic się nie dzieje zmieniają się statusy ale napęd niewchodzi w Vendor Mode. Robiłem dzisiaj również Hitachi 79 i wszystko bez problemów, tak samo zczytałem klucz tego 0251c poprzez MPXO1 i tez nie było żadnych problemów. Chodzi mi to że teraz musiał bym normalnie dać liteon erase ale chciałem sprawdzić czy napęd wejdzie w Vendor Mode przed wywołaniem funkcji liteon erase jednak z tym jest problem.
     
  2. Lotnik421 Xbox One

  3. blazejp

    blazejp <a href="http://xboxforum.pl/artykuly-f206/%5Btuto V.I.P Użytkownik

    Dołączył:
    Listopad 22, 2009
    Posty:
    1839
    Polubienia:
    12
    Punkty za osiągnięcia:
    38
    Jakieś problemy z chipsetem. liteon erase robi to samo tylko czyści wcześniej napęd więc po co utrudniać sobie sprawe
     
  4. ESLORD

    ESLORD V.I.P V.I.P Pomocnik XBOX MANIAK Użytkownik

    Dołączył:
    Październik 21, 2011
    Posty:
    4295
    Polubienia:
    759
    Punkty za osiągnięcia:
    113
    Miasto:
    Londyn
    A czy sterowniki do sata aby na pewno odinstalowany? PortIO są zainstalowane ? Wszystko po formacie skonfigurowane tak jak JF tut mówi ?
     
Wczytywanie...

Poleć forum