1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Liteon 74850 - problem z odczytem gier

Temat na forum 'Dla świeżaków' rozpoczęty przez izariz, Kwiecień 16, 2012.

  1. izariz

    izariz Świeżak Świeżak

    Dołączył:
    Październik 28, 2008
    Posty:
    9
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Liteon 74850 - po dashu 14719 komunikat OTWÓRZ NAPĘD

    Witam. Według klienta konsola nie była przerabiana. Przestała czytać oryginały, pojawia się komunikat Otwórz napęd. Po wymianie lasera czasami załapie i jest przy tym takie głośnie, skokowe rozkręcanie płyty. Czy przyczyną może być uszkodzony silnik? Czy jest możliwość, żeby go rozebrać, wyczyścić i naoliwić?
     
  2. Lotnik421 Xbox One

  3. RuNNerka

    RuNNerka Banned Użytkownik

    Dołączył:
    Marzec 5, 2012
    Posty:
    558
    Polubienia:
    30
    Punkty za osiągnięcia:
    28
    Miasto:
    Kraków
    Lipny laser, daj 2.

    Wysłane z mojej XPERII Neo V za pomocą Tapatalk.
     
  4. Ciesiel91

    Ciesiel91 V.I.P V.I.P

    Dołączył:
    Maj 31, 2011
    Posty:
    2221
    Polubienia:
    34
    Punkty za osiągnięcia:
    48
    Miasto:
    Warszawa
    Miałem w swoim benqu taki sam problem. Przy każdej płycie komunikat "otwórz napęd". Powodów może być kilka. Zamiast wymieniać laser po prostu przesunąłem go w stronę tego kółka na którym obracają się płyty. Po podłączeniu działa jak nowy.
     
  5. izariz

    izariz Świeżak Świeżak

    Dołączył:
    Październik 28, 2008
    Posty:
    9
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Laser jest w porządku, bo przekładałem do do drugiego napędu i chodzi. Z dobrego napędu przełożyłem laser do tego i dzieje się to samo. Do dobrego napędu wczytałem też soft z tego liteona i po podłączeniu do x'a nie czyta dalej płyt. Dash w tej konsoli to 14719 i może tutaj jest problem?

    EDIT:
    Dostałem dzisiaj drugą konsolę z dashem 14719 i też nie czyta płyt. Pojawia się komunikat OTWÓRZ NAPĘD. Tak samo jest w pierwszej opisywanej przeze mnie. Ma ktoś jakiś pomysł?
     
Wczytywanie...

Poleć forum