1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Livebox i Xbox - nagle problem

Temat na forum 'Kosz' rozpoczęty przez dziend0bry, Sierpień 11, 2010.

  1. dziend0bry

    dziend0bry Użytkownik Użytkownik

    Dołączył:
    Styczeń 22, 2010
    Posty:
    880
    Polubienia:
    12
    Punkty za osiągnięcia:
    18
    Miasto:
    Legnica
    Witam,
    Zrobiłem format u siebie, miałem wczesniej Win7 Ultimate, a teraz XP Pro.. Zainstalowałem wszystkie sterowniki (dodam, ze mam laptopa + wifi) WiFi i Ethernet. Podłączam kabel do Iksa, i do laptopa, ustawiłem łącze udostępnianie, włączam Xboxa, pojawia się Pobieranie Adresu sieciowego, połaczyło, ale pakietów nie odbiera, tylko wysyła. W xboxie cholernie dlugo loguje mnie do "Xbox LIVE", ale pojawia się tylko:

    dziend0bryPL
    zalogowano ​

    W ustawieniach Iksa wszystko automat, tak samo przy kablu. Zawsze tak grałem, co może być przyczyną? Ustawienia Liveboxa pozostały takie same, tak więc na pewno nie on.

    Pozdrawiam
     
  2. Lotnik421 Xbox One

  3. dziend0bry

    dziend0bry Użytkownik Użytkownik

    Dołączył:
    Styczeń 22, 2010
    Posty:
    880
    Polubienia:
    12
    Punkty za osiągnięcia:
    18
    Miasto:
    Legnica
    refresh
     
Wczytywanie...

Poleć forum