1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Lt 2.0

Temat na forum 'Kosz' rozpoczęty przez anchol, Październik 8, 2011.

  1. anchol

    anchol Użytkownik Użytkownik

    Dołączył:
    Wrzesień 29, 2010
    Posty:
    31
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Witam ostatnio wgralem LT v2.0+ bodajze dobrze bo zadnych problemow nie ma tzw. przestalo mi aby czytac gry wczesniejsze z lt + 1.1 z ap25 ale inne gry dzialaja normalnie.
    Wzialem sie za gry na lt 2.0 jednak mam problem bo mam driver san francisco i tu jest moj problem ze wyskoczyl mi blad w imgburnie przy 48% a nie 97 i wszystko dobrze sfinilizowalo i blad tez byl jaki mial wyskoczyc jak w poradniku.
    Jednak jak wkladam plyte do napedu plyta chwilowy ma rozruch po czym koniec w xbox menu wyskakuje mi jedynie opcja otworz naped i to wszystko.
    Teraz nie wiem czy to przez plyte czy zly fw.
     
  2. Lotnik421 Xbox One

  3. lockerek

    lockerek Banned

    Dołączył:
    Październik 23, 2010
    Posty:
    106
    Polubienia:
    6
    Punkty za osiągnięcia:
    0
    Miasto:
    Białystok, Poland, Poland
    Dodam tylko od siebie abyś sciagnal najnowsza wersje imgburna(2.5.6.0),wtedy nie wyskoczy zaden błąd http://nickthegr33k.eu/XGD3burn.pdf
    I oczywiscie musisz zmienic LayerBreak=2133520 w pliku dvd
     

Poleć forum