1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

LT 3.0 Lite-on; blad ze sciereczka po kilkunastu sekundach od uruchomienia gry

Temat na forum 'Problemy' rozpoczęty przez mat01, Czerwiec 10, 2013.

  1. mat01

    mat01 Użytkownik Użytkownik

    Dołączył:
    Lipiec 18, 2009
    Posty:
    131
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Probuje nagrac GRID 2, zmarnowalem juz 4 plyty i nic. Mam verbatimy, weryfikuje obraz abgxem auto - level 3, nagrywam z opc wlaczonym (raz z predkoscia 2.4, raz z 4, tak czy siak jest to samo). Nagrywam gre pioneerem 216d, ale nie gram z dysku tylko chce normalnie z plyty wiec ihas nie jest potrzebny. Wszystko robie wedlug poradnika pod lt 3.0 a i tak wszystko an nic i ciagle jest to samo, co moze byc zle? Z gory dzieki za fachowa pomoc, bo nie chce juz wiecej plyt marnowac.

    EDIT

    dodam ze stare gry ktore mialem dzialaja bez zarzutu wiec to nie moze byc wina lasera
     
Wczytywanie...

Poleć forum