1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Moder Warfare 2 - problem z połączeniem do serwera?

Temat na forum 'Dla świeżaków' rozpoczęty przez Robsio3, Kwiecień 8, 2011.

  1. Robsio3

    Robsio3 Użytkownik Użytkownik

    Dołączył:
    Marzec 19, 2011
    Posty:
    67
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Miasto:
    Ostrów Mazowiecka
    Cześć, jak w temacie. Nie mogę się połączyć na żaden serwer (host). Ciągle wyskakuje mi ,,Serwery testowe" i lecą procenty. Myślałem że trzeba trochę poczekać, więc poczekałem z 5 minut i nic. Ping rośnie mi i z mirą upływu czasu nadzieje spadają... Pierwszy raz kiedy wchodziłem do gry po zakupie znalazło bez zarzutu. Trzeba ściągnąć jakiś patch, dodatek czy coś w tym stylu? A może coś ustawić w grze, poradźcie bo przecież gra przez neta jest najfajniejsza, proszę o szybką odpowiedź. Dziękuje dziękujami :D
     
  2. Lotnik421 Xbox One

  3. Robsio3

    Robsio3 Użytkownik Użytkownik

    Dołączył:
    Marzec 19, 2011
    Posty:
    67
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Miasto:
    Ostrów Mazowiecka
    @UP, Proszę o odpowiedź.
     
  4. Robsio3

    Robsio3 Użytkownik Użytkownik

    Dołączył:
    Marzec 19, 2011
    Posty:
    67
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Miasto:
    Ostrów Mazowiecka
  5. hashpl

    hashpl Banned

    Dołączył:
    Styczeń 8, 2011
    Posty:
    449
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    Miasto:
    Płock
    Moze masz NAT zamkniete ?
     
Wczytywanie...

Poleć forum