1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Moja pierwsza gra ;)

Temat na forum 'Dla świeżaków' rozpoczęty przez maciexxfc, Czerwiec 21, 2010.

  1. maciexxfc

    maciexxfc Użytkownik Użytkownik

    Dołączył:
    Styczeń 21, 2010
    Posty:
    33
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Miasto:
    Cewice
    Witam dzisiaj nagrałem moja pierwszą gre-Assassin Creed 2.Wszystko przeczytalem,pobrałem zabralem sie do dzieła i nagralem(mam xtreme 1.6).I teraz nie wiem co zle zrobilem bo robilem tak:
    1.Pobrałem grę.
    2.Wypakowałem
    3.Sprawdzilem Abgx
    4.Nagralem imageburn
    Grę nagrało,tylko przy 2 %werefikacji wyskoczył bład,wyjmuje wkładam do konsoli a na tv widnieje duży napis XBOX 360(Co mozę być przyczyną???)lecz gra działa przez Activeiso:)Mam teraz pytanie co mam zrobic zeby gra dziąlala normalnie nie przez AI,Gra jest w wave 4:eek:
     
  2. Lotnik421 Xbox One

  3. bgszef

    bgszef Banned

    Dołączył:
    Marzec 12, 2010
    Posty:
    715
    Polubienia:
    3
    Punkty za osiągnięcia:
    0
    Miasto:
    Cie znam skarbie?
    Przerob obraz na wave3
     
Wczytywanie...

Poleć forum