1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Mupen64 Emulator N64 problem z save'ami.

Temat na forum 'Dla świeżaków' rozpoczęty przez suavvo, Wrzesień 24, 2013.

  1. suavvo

    suavvo Użytkownik Użytkownik Świeżak

    Dołączył:
    Czerwiec 1, 2008
    Posty:
    44
    Polubienia:
    2
    Punkty za osiągnięcia:
    8
    Płeć:
    Mężczyzna
    Miasto:
    Gli-vce, Poland
    Witam, moje pytanie pewnie jest głupie, ale googlowałem dosyć długo i nie znalazłem. Jak loadować stan gry w Mupenie? Mam najnowszą wersję, niby się zapisuje bo w folderze saves są pliki, ale jak włączam grę to nijak nic się nie wczytuje, ani nie ma zapisanych stanów, że tak powiem "na kartridżu", po menu Mupena szukałem opcje load czy coś, ale nie znalazłem. Z góry wielkie dzięki bo chciałem pograć bardzo w Legend of Zelda, chodzi bardzo płynnie a tu taki błachy zgrzyt :l
    EDIT:
    dziękuję za masę wyczerpujących odpowiedzi forumowiczów jak i adminów
     
  2. Lotnik421 Xbox One

  3. endriuja

    endriuja Świeżak Świeżak

    Dołączył:
    Kwiecień 30, 2012
    Posty:
    10
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Myślenice
    Ja mam ten sam problem
     
Wczytywanie...

Poleć forum