1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Nagrana gra nie działa ://// POMOCY

Temat na forum 'Dla świeżaków' rozpoczęty przez marcelk2009, Listopad 2, 2010.

  1. marcelk2009

    marcelk2009 Świeżak Świeżak

    Dołączył:
    Lipiec 23, 2010
    Posty:
    3
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Mam przerobionego xboxa 360.
    Przeróbka ta nazywa się IXTREME LT 1.1
    Nagrałem grę (W folderze jest iso i dvd) imgburnem oczywiście otworzyłem dvd.
    Po nagraniu wszystko ładnie ale jak wkładam do napędu w xboxie to wczytuje,
    a potem nic się nie dzieje tak jakby płyta była czysta.
    Spróbowałem wyłączyć konsoę i włącczyć jeszcze raz.
    Ale kiedy płyta jest w napędzie to konsola stopuje na logu z xboxa 360:(
    Szukałem w google i na forum ale nie znalazłem dokładnej odpowiedzi.
    Bardzo proszę o odpowiedzi.
     
  2. Lotnik421 Xbox One

  3. domin147

    domin147 Użytkownik Użytkownik

    Dołączył:
    Marzec 29, 2010
    Posty:
    101
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Miasto:
    Wrocław
    może musisz zmienić "wave" na jakiś inny? Sam dokładnie nie wiem, bo jak miałem przerobioną konsolę to wypalałem imageburnem i chodziło. Sprawdź czy wgl płyta ci się wypaliła, bo może faktycznie jest czysta i jescze podaj loga z imageburna
     
  4. miczu71

    miczu71 Użytkownik Użytkownik

    Dołączył:
    Październik 16, 2010
    Posty:
    132
    Polubienia:
    1
    Punkty za osiągnięcia:
    18
    LT 1.1 podczas bootowania gier omija wave`y
     
  5. darmon

    darmon Użytkownik Użytkownik

    Dołączył:
    Sierpień 21, 2010
    Posty:
    628
    Polubienia:
    10
    Punkty za osiągnięcia:
    18
    Jaką masz wersje w konsoli dashboard?

    Na LT1.1. nie przerabia gier na inny wave.

    W abgx, jeśli masz ssv1 musisz przerobić ręcznie disc inject i zamienić na ssv2 w abgx sprawdż.
     
  6. Jaa

    Jaa Użytkownik Użytkownik

    Dołączył:
    Październik 2, 2010
    Posty:
    184
    Polubienia:
    6
    Punkty za osiągnięcia:
    18
    ,a używałeś abgx360 ?
     
  7. gdeku86

    gdeku86 Świeżak Świeżak

    Dołączył:
    Wrzesień 10, 2010
    Posty:
    5
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Może podepnę się do tematu

    Kilka dni temu kupiłem nową konsole z Ixtreme LT 1.1. Pożyczyłem od kumpla (on ma trochę starszego flasza) kilkanaście gier żeby sprawdzić czy wszystko działa jak należy i niestety niektóre gry mi nie działają. Nagraliśmy też kilka najnowszych tytułów i również nie wszystkie działają na moim LT 1.1, a u kumpla wszystko śmiga jak należy. Co jest nie tak z moim xboxem? Myślałem, że z LT 1.1 nie będzie żadnych problemów... Z tego co czytałem to na LT 1.1 powinny chodzić wszystkie gry które chodzą na starszych flaszach. Dopiero zaczynam swoją przygodę z xboxem więc proszę o wyrozumiałość
    Z góry dzięki za pomoc. Pozdrawiam
     
Wczytywanie...

Poleć forum