1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Nagrywanie gier XGD3 Samsung

Temat na forum 'Dla świeżaków' rozpoczęty przez Katsuronimo, Październik 25, 2013.

  1. Katsuronimo

    Katsuronimo Świeżak Świeżak

    Dołączył:
    Październik 24, 2013
    Posty:
    1
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam!
    Mam problem z nagraniem GTA V dla LT+ 2.01. Ale najpierw trochę bajkopisarstwa:
    Kilka meiciecy temu wpadł mi w ręce XBOX Falcon z uszkodzonym napędem BenQ. Po starym Xenonie znajomego ostał mi się napęd Samsunga więc go włożyłem i kupiłem Assassins Creed II. Nie odczytywało gry. Po jakiś tam poszlakach znalezionych w internecie postanowiłem zaktualizować dasha i teraz mam 16537. Dalej nie działało i w końcu znalazłem że muszę stary klucz wpakować do nowego napędu. Korzystając z okazji wgrałem LT. Dopiero teraz sobie o nim przypomniałem i chciałem pierwszy raz coś nagrać - gta. Zainwestowałem w IHAS-a 124b i przerobiłem na 524b. Kupiłem Verbatimy i po przepuszczeniu przez abgx z włączonym "Disable Writes" (przeczytałem gdzieś że niby dla LT 2.0 tak się robi). Nagrałem i wpakowałem do xpudła. Wyświetliło się tło gry (dvd1) ale po uruchomieniu wyskoczyło, że dysk nie jest obsługiwany; przetrzyj ściereczką itp. oraz nie mogłem jej zainstalować. DVD2 mogłem zainstalować, ale płyta też nie była obsługiwana. Później przepuściłem znowu przez abgx, tym razem z odhaczonym "Disable Writes" (jakby pod LT 3.0) i dalej w/w problem się pojawia oraz nie ma "tej ikony/obrazka" jaka gra jest w napędzie.

    Da się coś zrobić?
     
Wczytywanie...

Poleć forum