1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Nagrywanie XGD3 Ihas'em i nie działająca płyta na napędzie Benq

Temat na forum 'Dla świeżaków' rozpoczęty przez saymer, Październik 11, 2013.

  1. saymer

    saymer Świeżak Świeżak

    Dołączył:
    Wrzesień 29, 2013
    Posty:
    17
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Wrocław
    Witam. Tak jak w temacie. Mój znajomy nagrywał grę Ihas'em drugiemu znajomemu który ma napęd Benq z wgranym LT+ 3.0 i (raz jest napis "Odtwórz DVD, a raz odpala tylko, że z błędami, tzn. kołysze się ekran podczas gry, wywala do dashboarda itd). Ta sama płyta z grą na Liteonie (druga konsola) z LT+ 3.0 działa. Na trzeciej konsoli w tej samej konfiguracji (Liteon LT+3.0) też działa. Jaki może być powód, że na Benq nie działa?
     
  2. Lotnik421 Xbox One

  3. TigraTeam

    TigraTeam Banned

    Dołączył:
    Listopad 8, 2009
    Posty:
    4128
    Polubienia:
    513
    Punkty za osiągnięcia:
    0
    Miasto:
    Bielsko-Biala
  4. saymer

    saymer Świeżak Świeżak

    Dołączył:
    Wrzesień 29, 2013
    Posty:
    17
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Wrocław
    Tyle ze gry XGD2 latają bez problemu.
     
Wczytywanie...

Poleć forum