1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Nandpro2.0 drivery do windows 7

Temat na forum 'Dla świeżaków' rozpoczęty przez nizio23, Kwiecień 3, 2012.

  1. nizio23

    nizio23 Świeżak Świeżak

    Dołączył:
    Marzec 24, 2012
    Posty:
    12
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam Panowie. Sprawa jest, czy ktos ma podrzucic moze jakies sterowniki do win7. Wrzucam nowy nand do xa przez mtx nand (flasher) programmer v1.0 ale nie wykrywa mi urzadzenia. A i jeszcze jedno pytanko jezeli wrzucam caly nand to jakie sa komendy przy nandpro2.0, czy moze wszystko to samo po lokalizacji pliku? ....z gory dziekuje za posty koledzy
     
  2. Lotnik421 Xbox One

  3. -=DEXTER=-

    -=DEXTER=- Pomocnik Pomocnik Użytkownik

    Dołączył:
    Styczeń 8, 2008
    Posty:
    7159
    Polubienia:
    552
    Punkty za osiągnięcia:
    113
    Miasto:
    Kalisz, Poland
    Sterowniki są razem z nandpro. Wskazuje ten folder przy wyszukiwaniu.

    Wysłane z mojego LG-P920 za pomocą Tapatalk
     
  4. nizio23

    nizio23 Świeżak Świeżak

    Dołączył:
    Marzec 24, 2012
    Posty:
    12
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    wlasnie probuje i nic, moze macie jakis link pod nandpro zeby byly te sterowniki i zeby dzialalo pod win7 tak jak kolega mowi.
     
  5. nizio23

    nizio23 Świeżak Świeżak

    Dołączył:
    Marzec 24, 2012
    Posty:
    12
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    ok panowie tu znalazlem dziala na 100% tylko ze przez autogg0.2 Official NAND-X Drivers - Team Xecuter
     

Poleć forum