1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Napęd Benq nie wysuwa się tacka jak obudowa od niego jest założona...

Temat na forum 'Dla świeżaków' rozpoczęty przez cycek145, Listopad 2, 2011.

  1. cycek145

    cycek145 Użytkownik Użytkownik Świeżak

    Dołączył:
    Październik 3, 2011
    Posty:
    9
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam

    Mam taki problem tacka nie chce się wysuwać. Rozkręciłem ixa wraz z napedem i gdy nie ma na napędzie obudowy wszysko elegancko sie wysuwa (chodziaż na początku tak samo sie nie wysuwał nawet bez obudowy - nie obniżał się ten mechanizm z laserem i blokowało tackę.. Natomiast gdy już założę obudowę na napęd no to go blokuje na prawdopodobnie ten mechanizm sie nie opuszcza w dół...Ma ktoś jakiś pomysł aby to jakoś naprawić..

    z góry dzieki za jakieś sugestie..
     
  2. Lotnik421 Xbox One

  3. TigraTeam

    TigraTeam Banned

    Dołączył:
    Listopad 8, 2009
    Posty:
    4128
    Polubienia:
    513
    Punkty za osiągnięcia:
    0
    Miasto:
    Bielsko-Biala
    Jak otworzysz tacke jest taka gumka czarna po prawej stronie umyj ja plynem do naczyn i powinno pomoc:)
     
    1 osoba to lubi.
  4. boby2pc

    boby2pc Pomocnik Pomocnik Użytkownik

    Dołączył:
    Luty 18, 2009
    Posty:
    1469
    Polubienia:
    120
    Punkty za osiągnięcia:
    63
    Miasto:
    Warszawa
  5. OrangeMan

    OrangeMan Użytkownik Użytkownik

    Dołączył:
    Wrzesień 26, 2011
    Posty:
    42
    Polubienia:
    1
    Punkty za osiągnięcia:
    8
    Miasto:
    Biestrzykowice
  6. KamileQ

    KamileQ Banned

    Dołączył:
    Sierpień 18, 2008
    Posty:
    797
    Polubienia:
    2
    Punkty za osiągnięcia:
    0
    Miasto:
    Wieliczka
    Wczoraj dzieki przeczyszczeniu gumki naprawilem nie wysuwajacy sie naped.

    Sent from my X8 using Tapatalk :)
     
  7. cycek145

    cycek145 Użytkownik Użytkownik Świeżak

    Dołączył:
    Październik 3, 2011
    Posty:
    9
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    chyba nie gumka wymylem ja...skrecilem naped no i teraz sie wysuwa ale jak zamykam naped to sie zamknie i od razu sie wysuwa ponownie. Czego to może być wina?
     
  8. SerwisKonsol

    SerwisKonsol Banned

    Dołączył:
    Styczeń 5, 2012
    Posty:
    446
    Polubienia:
    2
    Punkty za osiągnięcia:
    0
    Miasto:
    Kraków
    Mialem kilka takich benq, gumka nie pomogla, poszly na czesci.

    Wysłane z mojej XPERII Neo V za pomocą Tapatalk.
     
  9. boby2pc

    boby2pc Pomocnik Pomocnik Użytkownik

    Dołączył:
    Luty 18, 2009
    Posty:
    1469
    Polubienia:
    120
    Punkty za osiągnięcia:
    63
    Miasto:
    Warszawa
    jeżeli napęd dobry to mostek do wymiany. Napisz PM jeżeli chcesz naprawić. Dzieje sie tak najczęściej jak zasila sie napęd z konsoli i podłącza SATA do komputera.
     
  10. SerwisKonsol

    SerwisKonsol Banned

    Dołączył:
    Styczeń 5, 2012
    Posty:
    446
    Polubienia:
    2
    Punkty za osiągnięcia:
    0
    Miasto:
    Kraków
    Boby nie o to chodzi. On sie nie wysuwa gdy naped ma zalozona obudowe.

    Wysłane z mojej XPERII Neo V za pomocą Tapatalk.
     
  11. Shizeer

    Shizeer Świeżak Świeżak

    Dołączył:
    Styczeń 28, 2012
    Posty:
    2
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Koło
    Możliwe że wymiana obudowy pomoże.
     
Wczytywanie...

Poleć forum