1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Napęd buczy

Temat na forum 'Dla świeżaków' rozpoczęty przez endo88, Kwiecień 2, 2012.

  1. endo88

    endo88 Świeżak Świeżak

    Dołączył:
    Kwiecień 2, 2012
    Posty:
    1
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam,

    Od niedawna mam mały problem z moim xbox'em ( stara wersja premium z 20 GB dyskiem ). Mianowicie czasem przy włączaniu konsoli, napęd buczy tak jakby kręcił motorem bez płyty 2-3 sekundy i przestawała, za chwile znowu próbuje i nic. Nie ma znaczenia czy płyta jest w napędzie czy nie a także czy jest otwarta tacka czy nie. Na razie robię tak, że wyłączam konsole czekam chwilę i odpalam jeszcze raz. Jeśli problem pojawia się znowu powtarzam czynność z reguły za 3 razem normalnie się odpala. Konsola nigdy nie była przerobiona, ani naprawiana.
    Moim zdaniem padł napęd, ale wolę się upewnić zanim wydam ze 100 zł za diagnozę i z 200 zł za wymianę. Może ktoś z was miał podobny przypadek i mógłby się podzielić przyczyną, jeśli była inna niż podejrzewam.

    Z góry dzięki za odpowiedź
     
  2. Lotnik421 Xbox One

  3. akir

    akir Xbox One Xbox One V.I.P Pomocnik Użytkownik PSforum.pl

    Dołączył:
    Grudzień 23, 2008
    Posty:
    12090
    Polubienia:
    1068
    Punkty za osiągnięcia:
    113
    Miasto:
    Bielsko-Biała
    Wyglada na walniety napęd

    Wysłane z mojego LG-P500 za pomocą Tapatalk
     
Wczytywanie...

Poleć forum