1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

naped liteon problem podczas flashowania

Temat na forum 'Dla świeżaków' rozpoczęty przez spy_, Styczeń 30, 2013.

  1. spy_

    spy_ Użytkownik Użytkownik

    Dołączył:
    Lipiec 21, 2011
    Posty:
    27
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam moj problem zawarty jest w temacie , ale od początku mam kartę na chipsecie via w laptopie przez pcmcia za pomocą ktorej robiłem juz flash napędu benQ i wszystko przeszło bez problemów , wczoraj robiłem flash napędu liteon z (jaspera) i tu zaczyna sie moj problem zdążyłem zczytac klucz i potem konsola mi sie włączyła z powodu braku prądu , teraz po podłączeniu napędu do komputera wszystko sie zawiesza a konsola napędu nie widzi . Dodam ze flash robiłem JF :( prosze o pomoc i dziekuje
     
  2. Lotnik421 Xbox One

  3. opeael2

    opeael2 Pomocnik Pomocnik XBOX MANIAK Użytkownik PSforum.pl

    Dołączył:
    Styczeń 31, 2010
    Posty:
    6154
    Polubienia:
    390
    Punkty za osiągnięcia:
    83
    Płeć:
    Mężczyzna
    Miasto:
    Nidzica
    a nie łaska poszukać ??? jak masz key to liteon erase i intro
     
  4. spy_

    spy_ Użytkownik Użytkownik

    Dołączył:
    Lipiec 21, 2011
    Posty:
    27
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Ale ja sie tak dokladnie na tym nie znam więc nie wiem gdzie mam szukać co i jak , jeszcze jedno pytanie czy to prawda ze jak mam klucz np od napędu liteon to moge go wrzucić do napędu benQ ? Dziekuje
     
Wczytywanie...

Poleć forum