1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Napęd LiteOn

Temat na forum 'Dla świeżaków' rozpoczęty przez Malir1992, Listopad 5, 2010.

  1. Malir1992

    Malir1992 Świeżak Świeżak

    Dołączył:
    Listopad 4, 2010
    Posty:
    2
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Radom
    mam pewien problem, otórz napęd w moim xboxie od pewnego czasu zaczął co jakiś czas się zawieszać, tzn. jakiś czas działa po czym wogóle nie reaguje gdy próbuje go wysunąć czy to przyciskiem eject, czy padem. Gdy jednak zdejmę faceplate i wysunę tackę ręcznie napęd zaczyna działać przez ok. 10-15 wsunięć/wysunięć po czym znów muszę wysuwać go ręcznie. Mam xbox 360 elite z napedem lite on (orginalny firmware)
     
  2. Lotnik421 Xbox One

  3. Qazimodo

    Qazimodo Użytkownik Użytkownik

    Dołączył:
    Maj 30, 2009
    Posty:
    1690
    Polubienia:
    4
    Punkty za osiągnięcia:
    38
    Miasto:
    Alfa Centauri
    to zgłos na infolinii i wyślij na gwarancję...
    chyba że faceplate ,blokuje gdzieś to popraw
     
Wczytywanie...

Poleć forum