1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Naped nie czyta zadnych plyt

Temat na forum 'Konsola' rozpoczęty przez waski88, Kwiecień 4, 2009.

  1. waski88

    waski88 Użytkownik Użytkownik Świeżak

    Dołączył:
    Sierpień 27, 2008
    Posty:
    234
    Polubienia:
    3
    Punkty za osiągnięcia:
    18
    Płeć:
    Mężczyzna
    mam prodlem z napedem gdy wkladam plytke z jakas grą nie wazne czy to orginal czy kopia wloze plyte i zero reakcji
    pisze odczytywanie i potem otwoz naped(gdy plyta jest w srodku) mam
    iextreme 1.5
     
  2. Lotnik421 Xbox One

  3. AdrianoKrK

    AdrianoKrK Banned

    Dołączył:
    Styczeń 26, 2009
    Posty:
    93
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    Miasto:
    Kraków
    może byc uszkodzony laser
     
  4. offtopic

    offtopic Użytkownik Użytkownik

    Dołączył:
    Sierpień 7, 2008
    Posty:
    2146
    Polubienia:
    7
    Punkty za osiągnięcia:
    38
    Jeżeli nie padł laser to czyszczenie lasera powinno pomóc. Napisz od kiedy występują takie kwiatki ;) i czy wcześniej było wszystko ok.
     
  5. waski88

    waski88 Użytkownik Użytkownik Świeżak

    Dołączył:
    Sierpień 27, 2008
    Posty:
    234
    Polubienia:
    3
    Punkty za osiągnięcia:
    18
    Płeć:
    Mężczyzna
    wczesniej bylo ok to teraz mi sie pieprzy od 2 dni bo mialem problem z napedem po podlaczeniu do konsoli nie reagowal zrobilem male obejscie z rezystorem R207 i naped reaguje tacka sie otwiera konsola odpala normalnie a jak wloze gre to nic sie nie dzieje
     
  6. Rzepson

    Rzepson Świeżak Świeżak

    Dołączył:
    Kwiecień 6, 2009
    Posty:
    8
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Radomsko
    mialem podobny problem ale czyszczenie pomoglo, ale tu chyba chodzi o cos innego. Wymieniales naped w klocu?
     
  7. waski88

    waski88 Użytkownik Użytkownik Świeżak

    Dołączył:
    Sierpień 27, 2008
    Posty:
    234
    Polubienia:
    3
    Punkty za osiągnięcia:
    18
    Płeć:
    Mężczyzna
    bede wymienial na nowy nie smigany
     
Wczytywanie...

Poleć forum