1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Napęd po wymianie lasera trzeszczy i zwalnia obroty płyty

Temat na forum 'Sprzęt' rozpoczęty przez FunnyPeKI, Grudzień 25, 2014.

Status Tematu:
Zamknięty.
  1. FunnyPeKI

    FunnyPeKI Użytkownik Użytkownik

    Dołączył:
    Wrzesień 23, 2013
    Posty:
    64
    Polubienia:
    10
    Punkty za osiągnięcia:
    8
    Płeć:
    Mężczyzna
    Miasto:
    Żyrardów
    Dzisiaj zabrałem się za wymianę lasera w napędzie BenQ (nie czytał płyt, problem z otwarciem tacki, brak reakcji na jakąkolwiek płytę itp). Usunąłem zworkę antystatyczną i wszystko złożyłem w całośc. Przy włączaniu konsoli słychac charakterystyczne dźwięki napędu, lecz po włożeniu płyty zaczynają się problemy. Napęd rusza, płyta zaczyna kręcic się coraz szybciej lecz w pewnym momencie zwalnia. Laser delikatnie przesuwa się i tak cały czas. Raz udało mi się uruchomic starego PES'a 11 bez żadnych problemów ale potem nic. Czy może to by problem ze zworką? (Zostało trochę cyny na punktach więc może w tym leży problem?) Myślałem nad taśmą łączącą płytkę z laserem ale to chyba można wyeliminować. W czym leży problem?

    Ps: Za pewnym razem konsola pokazała błąd z nieznanym dyskiem i kod 01-80-00.
    Dodam jeszcze że śrubka którą trzeba przykręcic przy laserze nie pasuje tak samo jak w uszkodzonym laserze. Zmieniłem ją na trochę większą, ale to chyba nie ma większego znaczenia.
     
  2. Lotnik421 Xbox One

  3. akir

    akir Xbox One Xbox One V.I.P Pomocnik Użytkownik PSforum.pl

    Dołączył:
    Grudzień 23, 2008
    Posty:
    12069
    Polubienia:
    1060
    Punkty za osiągnięcia:
    113
    Miasto:
    Bielsko-Biała
    Nie odkrecales czasem śrub zalanych na zielono. Są to śruby od prowadnic.
     
  4. FunnyPeKI

    FunnyPeKI Użytkownik Użytkownik

    Dołączył:
    Wrzesień 23, 2013
    Posty:
    64
    Polubienia:
    10
    Punkty za osiągnięcia:
    8
    Płeć:
    Mężczyzna
    Miasto:
    Żyrardów
    Raczej nie. Wszystko robiłem jak w tym poradniku:

     
  5. FunnyPeKI

    FunnyPeKI Użytkownik Użytkownik

    Dołączył:
    Wrzesień 23, 2013
    Posty:
    64
    Polubienia:
    10
    Punkty za osiągnięcia:
    8
    Płeć:
    Mężczyzna
    Miasto:
    Żyrardów
    UP
     
  6. -=DEXTER=-

    -=DEXTER=- Pomocnik Pomocnik Użytkownik

    Dołączył:
    Styczeń 8, 2008
    Posty:
    7158
    Polubienia:
    552
    Punkty za osiągnięcia:
    113
    Miasto:
    Kalisz, Poland
    Laser padnięty, nic nowego.
     
  7. FunnyPeKI

    FunnyPeKI Użytkownik Użytkownik

    Dołączył:
    Wrzesień 23, 2013
    Posty:
    64
    Polubienia:
    10
    Punkty za osiągnięcia:
    8
    Płeć:
    Mężczyzna
    Miasto:
    Żyrardów


    Sytuacja wygląda tak samo jak na tym filmie. Na laser mam gwarancję więc jutro dzwonie w sprawie reklamacji. Temat można zamkną!
     
Wczytywanie...
Status Tematu:
Zamknięty.

Poleć forum