1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

napęd problem

Temat na forum 'Dla świeżaków' rozpoczęty przez Viper321, Kwiecień 25, 2012.

  1. Viper321

    Viper321 Użytkownik Użytkownik

    Dołączył:
    Marzec 7, 2012
    Posty:
    125
    Polubienia:
    2
    Punkty za osiągnięcia:
    18
    witam otóż mój kumpel niedawno aktualizował przeróbkę konsoli x360 slim 2010 rok wszystko poszło dobrze dopóki nie podłączył napedu do konsoli napęd nie wykrywa płyt pokazuje mu otwórz napęd . i po 2-3 gry tacka się wysunie napęd się blokuje i trzeba rozebrać cały napęd aby poruszać laserem wtedy napęd się odblokowuje nie czyta oryginalnych gier klucz jest na 100 % sprawny i laser był odłączony od pcb czy to może być wina że ścieżki nie zostały zlutowane albo za daleko przecięte ????? .

    ps. gdy tacka jest otwarta i laser jest maksymalnie wysunięty w ---> (prawo) pcb go blokuje i nie może się poruszyć w <--------- (lewo) ale gdy tacka się zamknie wszystko jest ok

    po tym co zobaczyłem to laser stoi w miejscu a napęd nie kręci płytą czym to może być spowodowane ?? proszę o szybką odpowiedź
     
Wczytywanie...

Poleć forum