1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Napęd-prolem

Temat na forum 'Dla świeżaków' rozpoczęty przez akon89, Październik 25, 2013.

  1. akon89

    akon89 Użytkownik Użytkownik Świeżak

    Dołączył:
    Czerwiec 27, 2010
    Posty:
    12
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam. Taki problem z napedem gdyż po uruchomieniu konsoli nie che się wysunąć za pierwszym razem napęd-muszę kilka razy próbować (zazwyczaj 3-4 razy musze nacisnąć). Później jak się otworzy to chodzi ładnie.I tak jest za każdym razem przy włączeniu konsoli. Wersja Elite z 2009r.
     
  2. Lotnik421 Xbox One

  3. piotrz23

    piotrz23 Użytkownik Użytkownik

    Dołączył:
    Październik 8, 2013
    Posty:
    120
    Polubienia:
    13
    Punkty za osiągnięcia:
    18
    Musisz otworzyc naped, wylaczyc konsole z zasilania, wyciagnac czarna gumke, ktora znajduje sie na srodku napedu. Kiedy juz ja wyciagniesz to umyj ja we wodzie z plynem do mycia naczyc. Nastepnie wloz z powrotem gumke na swoje miejsce. Smialo mozesz to sam robic. Tez mialem ten problem i poradzilem sobie. Przyda Ci sie jakis srubokret. Powodzenia
     
    1 osoba to lubi.
  4. Samy

    Samy Świeżak Świeżak

    Dołączył:
    Październik 25, 2013
    Posty:
    8
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Świebodzice
    Właśnie ! Mam ten sam problem. Tylko wyjaśnij mi jeszcze o jaką gumkę czarną Ci chodzi ?
     
  5. akir

    akir Xbox One Xbox One V.I.P Pomocnik Użytkownik PSforum.pl

    Dołączył:
    Grudzień 23, 2008
    Posty:
    12080
    Polubienia:
    1068
    Punkty za osiągnięcia:
    113
    Miasto:
    Bielsko-Biała
    Zrób jak opisał. Nie ma innej gumki

    Wysyłane z mojego GT-N7000 za pomocą Tapatalk 2
     
  6. akon89

    akon89 Użytkownik Użytkownik Świeżak

    Dołączył:
    Czerwiec 27, 2010
    Posty:
    12
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Zrobiłem jak kazaliście i podczas wkładania zamknął mi się napęd i nie mogę go otworzyć hehe jak awaryjnie się go otwiera ???
     
  7. piotrz23

    piotrz23 Użytkownik Użytkownik

    Dołączył:
    Październik 8, 2013
    Posty:
    120
    Polubienia:
    13
    Punkty za osiągnięcia:
    18
    Zamknął Ci się napęd podczas wkładania gumki? Przechyl konsole tacką ku dołowi.
     
  8. akir

    akir Xbox One Xbox One V.I.P Pomocnik Użytkownik PSforum.pl

    Dołączył:
    Grudzień 23, 2008
    Posty:
    12080
    Polubienia:
    1068
    Punkty za osiągnięcia:
    113
    Miasto:
    Bielsko-Biała
    Pod tacka widać dziurkę wepchaj tam igle i naciskając. Musisz przestawić koło zębate

    Wysyłane z mojego GT-N7000 za pomocą Tapatalk 2
     
    1 osoba to lubi.
  9. akon89

    akon89 Użytkownik Użytkownik Świeżak

    Dołączył:
    Czerwiec 27, 2010
    Posty:
    12
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Zrobiłem. Koledzy macie głowe:) Faktycznie z tą gumka działa :D Super
     

Poleć forum