1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Napęd

Temat na forum 'Dla świeżaków' rozpoczęty przez anchol, Grudzień 25, 2010.

  1. anchol

    anchol Użytkownik Użytkownik

    Dołączył:
    Wrzesień 29, 2010
    Posty:
    31
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Witam mam problem, ponieważ napęd mi sie nie wysuwa ani nie daje odznak życia. Poczatkowo wyskakiwal nawet error w postaci E64, ale teraz juz normalnie sie wlacza menu xbox i nic nie ma.
    Myslalem nad zamiana napedu ale ten ktory aktualnie posiadam jest przerobiony i nie posiadam klucza. Czy daloby rade jakos to zrobic ? Dzieki za odpowiedz
     
  2. Lotnik421 Xbox One

  3. Qazimodo

    Qazimodo Użytkownik Użytkownik

    Dołączył:
    Maj 30, 2009
    Posty:
    1690
    Polubienia:
    4
    Punkty za osiągnięcia:
    38
    Miasto:
    Alfa Centauri
    nie napisałes jaki masz napęd ?
    lub jaka data produkcji konsoli ?
    czy cos robiłeś z tym napędem [flashowałeś] ? czy sam z siebie e64 wyskoczył ?
    czy miga środkowa dioda w okregu ?
    za wszelka cene trzeba oddzyskac klucz napedu i
    albo spróbowac napęd naprawić ,albo wymienic na nowy
     
  4. anchol

    anchol Użytkownik Użytkownik

    Dołączył:
    Wrzesień 29, 2010
    Posty:
    31
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    naped Lite-On Philips V1
    Data produkcji konsoli Marzec 2009
    Srodkowa Dioda miga i to wszystko.
    Przy napędzie nie było nic szczegolnego robionego procz podlaczenie go do PC'tu
     
  5. Qazimodo

    Qazimodo Użytkownik Użytkownik

    Dołączył:
    Maj 30, 2009
    Posty:
    1690
    Polubienia:
    4
    Punkty za osiągnięcia:
    38
    Miasto:
    Alfa Centauri
    wygląda na to ze napęd jest uszkodzony i twój najwiekszy problem to brak klucza !!!

    E64 Problem z napędem DVD
    - brak flasha w napedzie lub naped uszkodzony

    musiałeś cos wiecej kombinować niz tylko podłaczać do PC
    szanse są b.małe jak wykasowałes flasha lub go uszkodziłeś to poskładaj wszystko
    do kupy po-naklejaj plomby i zgłoś na gwarancje do microsoftu - to twój jedyny ratunek !!!
     
Wczytywanie...

Poleć forum