1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Naped.

Temat na forum 'Konsola' rozpoczęty przez haker10103, Kwiecień 10, 2011.

  1. haker10103

    haker10103 Użytkownik Użytkownik

    Dołączył:
    Grudzień 11, 2010
    Posty:
    187
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Miasto:
    Jarocin
    Witam,
    Od pewnego czasu (jakis 4 miechow) co jakis czas pojawial sie problem z napedem - nie chcial czytac plyt. Przy uruchamianiu bylo takie 'pyk, pyk', potem niby normalnie sie odpalal, ale nie czytal plyt. Wystarczylo pare razy wlaczyc i wylaczyc konsole i bylo ok. Dzis natomiast nie jest ok - probuje juz o jakis 10 minut i nadal nic. Co to moze byc?
     
  2. Lotnik421 Xbox One

  3. opeael2

    opeael2 Pomocnik Pomocnik XBOX MANIAK Użytkownik PSforum.pl

    Dołączył:
    Styczeń 31, 2010
    Posty:
    6154
    Polubienia:
    390
    Punkty za osiągnięcia:
    83
    Płeć:
    Mężczyzna
    Miasto:
    Nidzica
    rozkręć i wyczyść....ewentualnie skalibruj....a jak nie pomoże to napęd do wymiany
     
Wczytywanie...

Poleć forum