1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Net Framework problem

Temat na forum 'Kosz' rozpoczęty przez InPirats, Listopad 9, 2009.

  1. InPirats

    InPirats Banned

    Dołączył:
    Październik 18, 2009
    Posty:
    640
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    Miasto:
    Polska
    Witam zakładam ten temat,dlatego ponieważ mam poważny problem posiadam windows xp sp2 i net framework 2.0 i jak uruchamiam jungle flashera pierwszy,drugi,trzeci raz to jest ok a za czwartym wywala mi taki błąd

    [​IMG]

    nie wiem co jest grane to wziolem zainstalowałem net.3.5 na tego 2.0 i to samo wyskakuje wreszcie zainstalowałem Windows xp sp3 corporate pl i po uruchomieniu jungle flashera przy pierwszych 2 uruchomieniach działa a za 3 już wyskakuje taki błąd a niby wszystko mam dobrze,kombinuje z tym net framework instaluje wersje 3.5/3.0/2.0 itp i nic to samo ale jak np usunę ten folder z jungle flasherem i wypakuje ponownie to działa do 3 pierwszych uruchomień a potem znów te błędy,o co chodzi?proszę o pomoc jakiegoś fachowca.

    [​IMG]



    Edit;Sterowniki portio32 mam zainstalowane poprawnie i ta wersja windows xp sp3 jest poprawna w 100%,proszę o pomoc.
     
Wczytywanie...

Poleć forum