1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

NFS Hot Pursuit - Zmiana wave w ISO

Temat na forum 'Kosz' rozpoczęty przez hugoboss17, Listopad 26, 2010.

  1. hugoboss17

    hugoboss17 Świeżak Świeżak

    Dołączył:
    Październik 30, 2009
    Posty:
    15
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam
    Mam taki problem, że jak chcę zmienić wave w ISO programem: 360WavesPatcher to wyskakuje mi taki komunikat:

    [​IMG]

    Trochę szkoda, żeby to ściągnięte 7GB poszło na marne..
    Proszę o pomoc.
    Pozdrawiam
     
  2. Lotnik421 Xbox One

  3. sajdorr

    sajdorr Użytkownik Użytkownik

    Dołączył:
    Grudzień 15, 2009
    Posty:
    938
    Polubienia:
    78
    Punkty za osiągnięcia:
    28
    Miasto:
    P-ce
    a pytanie małe ... po co chcesz zmieniac ten wave ?

    jeżeli hot pursuit działa tylko na LT+, który nie sprawdza wave ?


    boże daj rozum ...
     
  4. hugoboss17

    hugoboss17 Świeżak Świeżak

    Dołączył:
    Październik 30, 2009
    Posty:
    15
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Bo chodzą mi tylko wave 2, żaden inny!
    Co to jest LT+?

    Przed znakami interpunkcyjnymi nie daje się spacji.
     
  5. rs.pect

    rs.pect Użytkownik Użytkownik

    Dołączył:
    Listopad 21, 2010
    Posty:
    564
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Miasto:
    gdzieś w Polsce
    Prawdopodobnie program nie rozpoznaje wave 9, może da się wymusić wykonanie patcha (niestety, mam nowszy flash i nie używam tego programu).
     
  6. krisr77

    krisr77 Pomocnik Pomocnik Użytkownik

    Dołączył:
    Czerwiec 19, 2008
    Posty:
    3274
    Polubienia:
    4
    Punkty za osiągnięcia:
    38
    Miasto:
    Warszawa
    tzn ze ta gra ci nie pojdzie potrzebujesz ix lt+
     
  7. Stivmajster

    Stivmajster Świeżak Świeżak

    Dołączył:
    Sierpień 26, 2010
    Posty:
    6
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Nosgoth
    Panowie mam pytanie bo jest taka sprawa że mam dash 2.0.9199.0 i napęd benqu, konsolka czyta mi wave 2 maxymalnie a reszte gier odpalam z activeiso, i chciałem się kogos dobrze poinformowanego spytać czy sposób ten który przedstawił w tym temacie -> KLIK jeden z forumowiczów da radę z NFS HP PL (dokałdnie: Need For Speed Hot Pursuit PL X360-up-atmpitbull) da radę, bo kurcze chętnie bym pograł a nie mam na razie gdzie przerobić konsoli na lt+

    Podziękuje komuś jak ktoś da mi przejrzystą i w miarę zrozumiała odpowiedź!

    Już sobie poradziłem leniuchy ;p Temat można zamknąć...
     
Wczytywanie...

Poleć forum