1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Nie działa ixtreme LT, 1.6 śmiga. LiteOn v1

Temat na forum 'Dla świeżaków' rozpoczęty przez Marcinxbox, Grudzień 28, 2010.

  1. Marcinxbox

    Marcinxbox Świeżak Świeżak

    Dołączył:
    Sierpień 4, 2009
    Posty:
    3
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Płeć:
    Mężczyzna
    Miasto:
    Tczew
    Witam, do tej pory mialem ixtreme 1.6 w moim liteonie v1 (wszystko smigalo jak nalezy, flasha robilem samemu). Postanowilem wgrac sobie Lite plus. Tak wiec wrzucilem klucz do odpowiedniego FW za pomoca JF i flashnalem pod Dosflashem. Konsola wywalała e64,65. Spanikowany zassalem ponownie 1.6, wrzucilem klucz i wszystko dzialalo ok. Wgralem ponownie Lite, tym razem 1.1 i dalej sypie errory. Pytanie co moze byc nie tak z napedem albo konsola??

    Pozdro
     
  2. Lotnik421 Xbox One

  3. -=DEXTER=-

    -=DEXTER=- Pomocnik Pomocnik Użytkownik

    Dołączył:
    Styczeń 8, 2008
    Posty:
    7159
    Polubienia:
    552
    Punkty za osiągnięcia:
    113
    Miasto:
    Kalisz, Poland
    Jakiego masz jungle flashera?

    Sent from my GT-I9000 using Tapatalk
     
  4. cru5h

    cru5h Użytkownik Użytkownik

    Dołączył:
    Grudzień 21, 2010
    Posty:
    188
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Płeć:
    Mężczyzna
    Miasto:
    Sosnowiec

    Właśnie... problem może tkwić w Jungleflasher. Ściągnij najnowszego i sprawdź.
     
  5. Marcinxbox

    Marcinxbox Świeżak Świeżak

    Dołączył:
    Sierpień 4, 2009
    Posty:
    3
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Płeć:
    Mężczyzna
    Miasto:
    Tczew
    Robilem 0.1.6, zaraz sciagne najnowszego i dam znac jak poszlo.
     
Wczytywanie...

Poleć forum