1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

nie rrod

Temat na forum 'Konsola' rozpoczęty przez ment87, Luty 7, 2012.

  1. ment87

    ment87 Użytkownik Użytkownik

    Dołączył:
    Styczeń 25, 2010
    Posty:
    15
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    suwałki
    siema moja konsola ześwirowała działa wszystko jest głos a nie ma obrazu po zakupie nowego kabla jest to samo co się stało?
     
  2. Lotnik421 Xbox One

  3. mario1500

    mario1500 Użytkownik Użytkownik

    Dołączył:
    Luty 8, 2008
    Posty:
    361
    Polubienia:
    5
    Punkty za osiągnięcia:
    18
    Miasto:
    Polska
    chip ANA/HANA siada.
    miałem podobnie w falconie.
    poprawiłem domowymi sposobami ale nie wiadomo na ile to starczy. rozebrałem konsolkę podgrzałem chip opalarką (nie grzałem procków), zostawiłem do wystygnięcia, wymieniłem pastę pod radiatorami, na chip nałożyłem pastę i dopasowałem stary radiator od PC'ta docisnąłem to tunelem i napędem skręciłem i hula. Nie wiem jak długo to wytrzyma ale już tak mam od 4 miesięcy i często gram po 5-6 h.
     
  4. ment87

    ment87 Użytkownik Użytkownik

    Dołączył:
    Styczeń 25, 2010
    Posty:
    15
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    suwałki
    dzieki wielkie za pomoc pomogło temat do zamknięcia
     
Wczytywanie...

Poleć forum