1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

nie widzi napędu

Temat na forum 'Dla świeżaków' rozpoczęty przez meryll111, Luty 17, 2010.

  1. meryll111

    meryll111 Świeżak Świeżak

    Dołączył:
    Czerwiec 22, 2008
    Posty:
    2
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    witam. mam taki problem, mianowicie gdy podlaczam litka do kompa to nie moge włączyć jungleflasher, a gdy odepne napęd od sata to program się automatycznie włącza. mam win 7 ultimate 32bit
     
  2. Lotnik421 Xbox One

  3. -=DEXTER=-

    -=DEXTER=- Pomocnik Pomocnik Użytkownik

    Dołączył:
    Styczeń 8, 2008
    Posty:
    7158
    Polubienia:
    552
    Punkty za osiągnięcia:
    113
    Miasto:
    Kalisz, Poland
    wlacz jungle flashera a potem podepnij naped.
     
  4. meryll111

    meryll111 Świeżak Świeżak

    Dołączył:
    Czerwiec 22, 2008
    Posty:
    2
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    robiąć to pierwszym sposobem komputer czyta napęd a jak uruchomie jungleflasher i podłącze dysk komputer juz go nie widzi.
     
Wczytywanie...

Poleć forum