1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

niedziałające linki

Temat na forum 'Dla świeżaków' rozpoczęty przez felek007, Kwiecień 4, 2012.

  1. felek007

    felek007 Świeżak Świeżak

    Dołączył:
    Marzec 25, 2012
    Posty:
    9
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam. Mam taki problem z tym forum, że na jakikolwiek link nie kliknę podany w tematach, postach itp. (np. FAQ) odsyła mnie do strony głównej forym :livid: Jest ktoś w stanie pomóc?
     
  2. Lotnik421 Xbox One

  3. Rafau666

    Rafau666 Xbox One Xbox One Użytkownik

    Dołączył:
    Październik 9, 2010
    Posty:
    3497
    Polubienia:
    465
    Punkty za osiągnięcia:
    83
    Miasto:
    Stary Sacz
    Przez google spróbuj wyszukać, temat powinien się włączyć za 2-3 razem

    albo wchodz na tematy z odpowiednich działów
     
  4. felek007

    felek007 Świeżak Świeżak

    Dołączył:
    Marzec 25, 2012
    Posty:
    9
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Przez google to samo mi się dzieje.. :( na razie radze sobie sprawdzając przez link nazwę tematu i wpisując go do wyszukiwarki, tylko jest to trochę niepraktyczne:/
     
  5. Wilk14

    Wilk14 Użytkownik Użytkownik

    Dołączył:
    Styczeń 19, 2012
    Posty:
    185
    Polubienia:
    6
    Punkty za osiągnięcia:
    18
    Płeć:
    Mężczyzna
    Miasto:
    Tarnów
    Reinstal wyszkukiwarki pomoże.
     
Wczytywanie...

Poleć forum