1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Nieudany flash? Dosflash 1.7

Temat na forum 'Konsola' rozpoczęty przez meler69, Grudzień 20, 2009.

  1. meler69

    meler69 Użytkownik Użytkownik

    Dołączył:
    Grudzień 12, 2008
    Posty:
    49
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    mam taki problem, dzisiaj cały dzień się męcze z przerobieniem benq i nic, wgrywam wszystko dosflashem wszystko się ładnie pięknie zgrywa, ale jak podłączam konsole to nic tak jak bym nadal miał oryginalny firmware, wgrywałem już 1.6 i 1.61 kilkakrotnie i nadal jest tak samo, nie czyta mi nieorginalnych gier, wszystkie porty ustawione i niby wszytsko się zgadza w jungleflasherze, ma ktoś jakieś pomysły?

    aha nie wiem czy może to jest przyczyną bo przy zgrywaniu oryginalnego keya miałem wysunięty do połowy napęd, czy przy wgrywaniu ixtreme też jest konieczne aby napęd był do połowy wysunięty? bo wgrywałem go przy normalnie zamkniętym napędzie.

    EDIT:
    aha sprawdzałem starsze gry i działają, tylko te nowe nie chcą, dodam że mam drugą konsolę z ix 1.4 i tam były patchowane gry na vawe 2, czy np jak teraz wgram sobie 1.61 to gry które były patchowane pod 1.4 nie będą chodzić?

    i jeszcze jedno pytanie, w tej drugiej konsoli był dysk i tam były instalowane uaktualnienia, czy po przełożeniu dysku do innej konsoli ponownie będe musiał aktualizować soft?
     
  2. Lotnik421 Xbox One

  3. Marcinpl25

    Marcinpl25 Użytkownik Użytkownik

    Dołączył:
    Październik 6, 2009
    Posty:
    322
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Miasto:
    Pruszków
    Tak gry chyba patchowane na 1.6 i 1.61 nie chodzą.
     
  4. Stream

    Stream Użytkownik Użytkownik

    Dołączył:
    Listopad 6, 2008
    Posty:
    23
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    spat**** i zobacz wtedy jak nie pomoże odezwij się na pw to pomogę Ci z przeróbką
     
  5. SebeekS

    SebeekS Użytkownik Użytkownik

    Dołączył:
    Listopad 16, 2009
    Posty:
    471
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Miasto:
    Ostrowiec Świętokrzyski
    Gry patchowane pod ix 1.4 czyli wave2 nie działają na ix1.6, on przyjmuje tylko 1-3 nie patchowane a dalsze patchowane na wave3
     
  6. -=DEXTER=-

    -=DEXTER=- Pomocnik Pomocnik Użytkownik

    Dołączył:
    Styczeń 8, 2008
    Posty:
    7158
    Polubienia:
    552
    Punkty za osiągnięcia:
    113
    Miasto:
    Kalisz, Poland
    wgraj sobie 1.61 NS to problem zniknie.
     
Wczytywanie...

Poleć forum