1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Nieudany flash Hitachi 59

Temat na forum 'Dla świeżaków' rozpoczęty przez tomekczar, Listopad 17, 2014.

  1. tomekczar

    tomekczar Banned Użytkownik Świeżak

    Dołączył:
    Wrzesień 14, 2014
    Posty:
    21
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Chełm
    Witam.
    Nie udał mi się flash napędu Hitachi 59, ponieważ w czasie wgrywania go na napęd, zawiesił się komputer. Teraz gdy podłączam napęd, zawiesza się komputer na dłuższe chwile. JF nie widzi napędu a dioda od Xboxa mruga cały czas. Czy da się coś jeszcze zrobić z tym napędem czy już jest stracony? Dostałem kiedyś napęd z podobnym przypadkiem i zrobiłem po przez DosFlash, lecz był to napęd Liteon.
     
  2. Lotnik421 Xbox One

  3. grochu41

    grochu41 Użytkownik Użytkownik

    Dołączył:
    Luty 6, 2012
    Posty:
    327
    Polubienia:
    24
    Punkty za osiągnięcia:
    18
    Płeć:
    Mężczyzna
    Miasto:
    Czerwona Woda
    Wgraj FW w ciemno. W JF wybierz ten sam port co wcześniej działał i powinno polecieć.
     
  4. tomekczar

    tomekczar Banned Użytkownik Świeżak

    Dołączył:
    Wrzesień 14, 2014
    Posty:
    21
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Chełm
    W programie JF tego nie zrobię, ponieważ musi napęd Hitachi znaleźć się w oknie "DRIVE".
     
Wczytywanie...

Poleć forum