1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

no via ports were found JF

Temat na forum 'Dla świeżaków' rozpoczęty przez OdoilMC, Grudzień 23, 2013.

  1. OdoilMC

    OdoilMC Świeżak Świeżak

    Dołączył:
    Sierpień 10, 2011
    Posty:
    6
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Wiatm. Potrzebuje szybkiej pomocy. Sflashowac napęd na święta bo konsola to prezent. dlatego jest mało czasu:( Ale problem tkwi w tym że jak odpalam JF to wyskakuje komunikat jak w tytule: "no via ports were found". I jak wybieram kanał z napędem to dostaje bluscreena. Płyta głowna PC to MSI K9N6SGM-V system WINDOWS XP SP3 PRO. Dodam że już na tym kompie przerabiane były napędy tylkoe teraz nie pamiętam już co trzeba zrobić żeby to funkcjonowało poprawnie. Dodam że szukałem już dużo na ten temat ale nie znalazłem nic konkretnego.
     
  2. Lotnik421 Xbox One

  3. The mistic40

    The mistic40 Banned

    Dołączył:
    Wrzesień 29, 2013
    Posty:
    602
    Polubienia:
    96
    Punkty za osiągnięcia:
    0
    A masz takie porty na płycie bo wątpie, opcje via wyłącz w JF i podłącz napęd pod sata i tutki pod dany napęd jest na forum.
     
  4. OdoilMC

    OdoilMC Świeżak Świeżak

    Dołączył:
    Sierpień 10, 2011
    Posty:
    6
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    mam. kiedyś to wszystko robiłem już i samą przeróbkę też potrafię, ale jak włączam zasilanie napędu i w momencie jak go wykrywa dostaje bluscreena. ide zrobie format na tym kompie i poinstaluje wszystko od nowa to może pójdzie
     
Wczytywanie...

Poleć forum