1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Nowy dashboard 13596

Temat na forum 'Oprogramowanie' rozpoczęty przez opeael2, Czerwiec 29, 2011.

  1. opeael2

    opeael2 Pomocnik Pomocnik XBOX MANIAK Użytkownik PSforum.pl

    Dołączył:
    Styczeń 31, 2010
    Posty:
    6154
    Polubienia:
    390
    Punkty za osiągnięcia:
    83
    Płeć:
    Mężczyzna
    Miasto:
    Nidzica
    [​IMG]



    WIĘCEJ WKRÓTCE...​
     
    Ostatnio edytowane przez moderatora: Grudzień 24, 2014
  2. Lotnik421 Xbox One

  3. bgszef!

    bgszef! Użytkownik Użytkownik

    Dołączył:
    Maj 11, 2011
    Posty:
    969
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Miasto:
    w Miescie
  4. opeael2

    opeael2 Pomocnik Pomocnik XBOX MANIAK Użytkownik PSforum.pl

    Dołączył:
    Styczeń 31, 2010
    Posty:
    6154
    Polubienia:
    390
    Punkty za osiągnięcia:
    83
    Płeć:
    Mężczyzna
    Miasto:
    Nidzica
  5. Darcik

    Darcik Użytkownik Użytkownik

    Dołączył:
    Czerwiec 26, 2011
    Posty:
    273
    Polubienia:
    4
    Punkty za osiągnięcia:
    18
    Flaszuje napęd dla tych którzy nie mają aktualnego dasha, jak masz lt 1.9 to go nie rusza.

    Pewnie dodadzą trochę ap25 do gier i zmienią sprawdzacze na obecne tytuły aby maksymalnie obrzydzić ludziom piracenie. (ponownie przepalanie tytułów z nowymi paczami)
     
  6. cyborg95

    cyborg95 Użytkownik Użytkownik

    Dołączył:
    Listopad 22, 2010
    Posty:
    533
    Polubienia:
    4
    Punkty za osiągnięcia:
    18
    Miasto:
    Śląsk
    Skąd ty masz takie informacje , jak nie masz pewnych źródeł to nie gadaj głupot
     
  7. Darcik

    Darcik Użytkownik Użytkownik

    Dołączył:
    Czerwiec 26, 2011
    Posty:
    273
    Polubienia:
    4
    Punkty za osiągnięcia:
    18
  8. cyborg95

    cyborg95 Użytkownik Użytkownik

    Dołączył:
    Listopad 22, 2010
    Posty:
    533
    Polubienia:
    4
    Punkty za osiągnięcia:
    18
    Miasto:
    Śląsk
    Tak ale nic nie pisze że nie będzie ruszało LT 1.9
     
  9. t3rror

    t3rror Użytkownik Użytkownik

    Dołączył:
    Sierpień 16, 2009
    Posty:
    617
    Polubienia:
    8
    Punkty za osiągnięcia:
    18
    @cyborg95:
    Zdanie:
    wg Google Translate brzmi mniej więcej:
    Co jak rozumiem oznacza, że jeżeli FW w napędzie pochodzi z 2.0.13146.0 to nie będzie ruszane.
    LT+ 1.9 jest oparte i wykrywane jako nowe OFW.
     
  10. Floyd

    Floyd Użytkownik Użytkownik

    Dołączył:
    Wrzesień 24, 2009
    Posty:
    799
    Polubienia:
    2
    Punkty za osiągnięcia:
    18
    Miasto:
    Żyrardów
    Ja bym to sformułował trochę inaczej (trochę po informatycznemu): jak jest 2.0.13146.0 to dograj aktualizacje nie wgrywając nowego firmweru do DVD-Romu, jeśli aktualizacja którą teraz dokonujesz a na Twojej konsoli daschbord jest starsz niż 2.0.13146.0 dograj flascha i nowego dascha.

    Taka prosta pętelka z warunkami =].

    Co to jest za zapis?
     
  11. aker

    aker Banned

    Dołączył:
    Październik 24, 2010
    Posty:
    64
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    Miasto:
    Kraków
    Jak ja mam tego najnowszego dasha co odpszerabia z lt 1.1 wgranym potem to odpszerobi mi konsole bo na tym mi zależy chce grać na orginałach
     
  12. t3rror

    t3rror Użytkownik Użytkownik

    Dołączył:
    Sierpień 16, 2009
    Posty:
    617
    Polubienia:
    8
    Punkty za osiągnięcia:
    18
    @Floyd:
    Dokładnie to miałem na myśli ;)

    Wszystkie LiteOny montowane w Slimach, z wyjątkiem 9504 mają blokadę uniemożliwiającą zapis w NAND napędu, co nie pozwala wgrać do nich CFW. W 9504 mechanizmy blokoady również są obecna ale nie aktywne, teoretycznie MS może w dowolnej chwili je aktywować...
     
Wczytywanie...

Poleć forum