1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

NPS:HP chodzi bez problemu, AC:B nie chce...

Temat na forum 'Dla świeżaków' rozpoczęty przez dexter74, Grudzień 24, 2010.

  1. dexter74

    dexter74 Świeżak Świeżak

    Dołączył:
    Marzec 30, 2009
    Posty:
    10
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Mam Xboxa z napędem Samunga i iXtreme 1.5.
    Początkowo nieodpalały (normalka) gry z AP25.

    Konsola od dawna off-line.

    Poeksperymentowałem i zrobiłem tak:
    - wrzuciłem zpendrive'a Dash 2.0.12611.0
    - spatchowałem PPF O-MATIC'em obraz ISO NFS-a.
    - zmieniłem 360-Waves-Patcherem v2.1.1 wave z 9 na 3.
    - włożyłem grę do napędu - śmiga idealnie ;-)

    Chciałem zrobić to samo z AC:B - wkładam płytę, pokazuje się "Uruchom grę", niestety przy próbie uruchomienia komunikat: "Nie można odczytać płyty, blablabla..."
    Wypaliłem 3 płyty i to samo, czyli praktycznie na 100% nie wina płyt.


    Co może być nie tak?
    Jakim programem sprawdzić oba obrazy?
     
  2. Lotnik421 Xbox One

  3. Touch!

    Touch! V.I.P V.I.P Użytkownik

    Dołączył:
    Styczeń 15, 2010
    Posty:
    3145
    Polubienia:
    9
    Punkty za osiągnięcia:
    38
    Miasto:
    Warszawa
    Sparwadz za pomoca ABGX.
     
  4. dexter74

    dexter74 Świeżak Świeżak

    Dołączył:
    Marzec 30, 2009
    Posty:
    10
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    A na co patrzeć?

    Nie wiem nawet czy dobrze robię - wczytałem obraz iso, zaznaczyłem "Disable writes" i dałem "Launch".

    Log z NFS-a (tego, który działa)wygląda tak:
    [​IMG]


    A z niedziałającego AC:B tak:
    [​IMG]
     
  5. loRdRumek

    loRdRumek Użytkownik Użytkownik

    Dołączył:
    Marzec 30, 2009
    Posty:
    85
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Miasto:
    Warszawa
    AP 2.5 na Samsungach pod nowym Dashem działa :) Tylko musisz mieć oryginalne Wave (czyli pat****esz tak jak w sposobie na Liteon'a bez zmiany wave i instalujesz aktualizacje) , ew. reflash na 1.61 lub czekanie na LT+ 1.1 do Samsunga (lecz wątpie, by wydawał, jak napęd AP 2.5 nie obsługuje)
     
Wczytywanie...

Poleć forum