1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Obraz

Temat na forum 'Konsola' rozpoczęty przez matiw95, Styczeń 2, 2010.

  1. matiw95

    matiw95 Użytkownik Użytkownik

    Dołączył:
    Październik 14, 2009
    Posty:
    169
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Miasto:
    Zamość
    Witam! Myślę że ten temat jest na 2-3 odpowiedzi :D problem jest taki , że byłem u kolegi z xklockiem i on miał Telewizor,który obsługuje 720 p czy jakoś tak :D ja mam który obsługuje 1080p....a więc zamieniłem u niego na te 720 i zapomniałem odmienic po odłączeniu już puźniej patrze na moim a tu czarny ekran 0.0 wtf??

    P.S-Sry...temat do zamknięcia...źle kable powkładałem...
     
  2. Lotnik421 Xbox One

  3. krisr77

    krisr77 Pomocnik Pomocnik Użytkownik

    Dołączył:
    Czerwiec 19, 2008
    Posty:
    3274
    Polubienia:
    4
    Punkty za osiągnięcia:
    38
    Miasto:
    Warszawa
    zresetuj ustawienia ekranu

    "Odpalasz konsole przez pada (guide button).
    W momencie jak się zaświeci na padzie lampka z numerkiem 1, która oznacza że jesteś zalogowany jako użytkownik (pierwszy użytkownik)(świeci ciągle a nie miga) wciskasz na padzie Y po czym wciskasz RT (ciągle trzymając Y) i po kilku sekundach konsola się włącza ponownie ze zresetowanymi ustawieniami ekranu."
     
Wczytywanie...

Poleć forum