1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Pomoc xbox nie chce działać !!!

Temat na forum 'Kosz' rozpoczęty przez rav189, Styczeń 24, 2010.

  1. rav189

    rav189 Użytkownik Użytkownik

    Dołączył:
    Sierpień 6, 2009
    Posty:
    44
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Miasto:
    Hrubieszów
    Prosze o pomoc, dzisiaj normalnie gralem sobie na xboxie, wszystko pięknie ładnie, a za godzinke czy tam poltora mój brat chcial sobie pograc, wlącza xboxa i nic, tylko dzwięk, (nie mam podlączonej konsoli przez hdmi tylko normalnie bo mam zwykly telewizor kineskopowy) wlączam AV i taka biała kreska przeleciala przez TV i tylko dzwiek slychac, to ja poprawialem kabelki, odlączalem i podlączalem, próbowalem wszystkiego, to ja do kolegi zeby kabel przyniósł, no to przyniósl i to samo, to idziemy do niego moze cos z telewizorem (on ma tam tv z hd) i podlączam i znowu to samo, to przez hdmi, to wcale nic, kurde jestem wkurzony bo mi wczoraj komp sie zepsul, cos nie wiem feralny weekend, wiec prosze o pomoc, czy da rade go naprawic, czy moze cos zle popodlaczalem (w co wątpie) !!! (nie wiem moze cos z prądem bo z kompem to sobie siedizalem na kompie i mi sie normalnie wylączyl tak jakby prądu nie bylo i wlączylem kompa a on tak jakby chcial wlączyc ale nie) PROSZE O POMOC !! a pisze z kolegi kompa... konsole mam przerobioną a i jeszcze, konsola jest tak jak normalnie nie wyskoczyły mi 3 rrod czy tam cos normalnie i w tym problem bo nie wiem o co chodzi...
     
  2. Lotnik421 Xbox One

  3. tosh92

    tosh92 Użytkownik Użytkownik

    Dołączył:
    Sierpień 3, 2009
    Posty:
    155
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Ja Sie Zbytnio Nie Znam ^^ Ale Moze Jak Masz Mozliwosc To Pozycz Zasilacz Do Ixa Od Kogos I Podepnij Pod Swoja ;] Moze To Jest Problem.
    A Co Do Kompa To Stawiam Ze Zasilacz Ci Poszedl ^^ Mialem Taki Problem
     
  4. rav189

    rav189 Użytkownik Użytkownik

    Dołączył:
    Sierpień 6, 2009
    Posty:
    44
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Miasto:
    Hrubieszów
    Prosze o pomoc, czy są jakies firmy czy osoby w lubelskim a jesli są to dajcie namiary najlepiej Lublin, Zamość, Chełm, Hrubieszów i okolice PROSZE !!
     
  5. errorek3

    errorek3 Użytkownik Użytkownik

    Dołączył:
    Listopad 26, 2009
    Posty:
    54
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Miasto:
    Szczecin
    tez masz popularNy blad jak rrod, brak obrazu, ale dzwiek jest.
    Nie znam serwisu z twojej okolicy ale zobacz na iksboks.eu naprawia ci tam xboxa za 139 zl, szukaj xbox 360 - brak obrazu.
     
  6. Majonez

    Majonez Użytkownik Użytkownik

    Dołączył:
    Styczeń 2, 2010
    Posty:
    35
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Tosh92- Nie Szkoda Ci Shifta Na Takie Pismo? <facepalm>
    Sprawdź u jakiegoś kumpla czy zadziała
     
  7. rav189

    rav189 Użytkownik Użytkownik

    Dołączył:
    Sierpień 6, 2009
    Posty:
    44
    Polubienia:
    0
    Punkty za osiągnięcia:
    6
    Miasto:
    Hrubieszów
    no fajnie, zawiozlem do Lublina do serwisu i gostek mówil ze naprawa moze wyniesc 50-200 i dzisiaj dzwonie a on mówi ze 200 bo cos ze to bląd fabryczny..
     
  8. NaPeK

    NaPeK Użytkownik Użytkownik

    Dołączył:
    Styczeń 20, 2009
    Posty:
    341
    Polubienia:
    3
    Punkty za osiągnięcia:
    18
    Miasto:
    Szczecin
    uszkodzone luty pod gpu naprawa 90 zł
     
  9. -=DEXTER=-

    -=DEXTER=- Pomocnik Pomocnik Użytkownik

    Dołączył:
    Styczeń 8, 2008
    Posty:
    7158
    Polubienia:
    552
    Punkty za osiągnięcia:
    113
    Miasto:
    Kalisz, Poland
    zimne luty pod gpu a w tym przypadku predzej uszkodzone ANA/HANA.
     
Wczytywanie...

Poleć forum