1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Pomocy !!!

Temat na forum 'Dla świeżaków' rozpoczęty przez mario1500, Grudzień 9, 2010.

  1. mario1500

    mario1500 Użytkownik Użytkownik

    Dołączył:
    Luty 8, 2008
    Posty:
    361
    Polubienia:
    5
    Punkty za osiągnięcia:
    18
    Miasto:
    Polska
    Witam.
    Zacznę od początku.
    mam xboxa który posiada spoofowany napęd Samsunga (oryginalnie był Liteon) aby zagrać na ACB czy NfS HP musiałbym mieć LT+ ale na spoofowanych napędach nie działa więc przeprosiłem starego Liteona który leżał w szafie i postanowiłem zamienić i wgrać LT+ do litka
    Przeczytałem wszystkie tutki jakie są możliwe na forum odnośnie flashowania napędów dopytywałem się jak to zrobić od gościa który przerabia konsolę i powiedział że muszę wyciągnąć klucz z Samsunga , wrzucić go do flasha LT+ pod mojego Liteona a następnie zmodyfikowany flash wrzucić do Liteona. Tak też uczyniłem nie było żadnych problemów ani podczas sczytywania ani podczas modyfikacji flasha oraz podczas wgrywania flasha do Liteona wszędzie operacje były wykonane według poradników i wszystko się zgadzało. Poskładałem konsolę a tu zonk - nie mogę wysunąć tacki aby włożyć płytę (przed całą operacją mogłem ją wysunąć). podłączyłem od nowa tackę do kompa wysunąłem napęd za pomocą przekręcania kółeczka z paskiem od wysuwania (który jest pod tacką) włączyłem DOSFLASHA w DOSie napęd został wykryty ale nie mogę nic więcej zrobić ani zczytać z niego ani wgrać od nowa flasha :(
    Dodam że z konsolą jest wszystko OK bo po włożeniu Samsunga wszystko działa.
    Moje pytanie :
    1. Co źle zrobiłem? proszę o opis krok po kroku jak powinien wyglądać powrót do oryginalnego napędu ze spoofowanego.
    2. czy jest szansa na uratowanie tego Liteona, czy jest już uszkodzony ?

    edit.już napęd działa ale mam teraz inny problem po zgraniu kluczy z samsunga i wrzuceniu ich do LT+ do liteona w konsoli wyskakuje komunikat że nie może odczytać płyty DVD, kod regionu płyty nie jest odpowiedni dla tej konsoli :(
    proszę o podpowiedź jak wrzucić key z samsunga do liteona?

    TEMAT ZAMKNIĘTY
    poradziłem sobie sam :)
    przyczyną tego był flash LT+ - który ściągnąłem w packu i okazał się to fake
    znalazłem nowego flasha pod tą wersję liteona zrobiłem dokładnie to samo co wcześniej robiłem i napęd śmiga aż miło
     
Wczytywanie...

Poleć forum