1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Ponowny blad 0102

Temat na forum 'Konsola' rozpoczęty przez blizni, Listopad 22, 2008.

  1. blizni

    blizni Świeżak Świeżak

    Dołączył:
    Luty 15, 2008
    Posty:
    2
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    witam zwracam sie do forumowiczow z problemem otoz pol roku temu wymienilem paste pod procesorami ( gpu , cpu) powodem byl blad 0102 i nadal nic tak wiec pozakladalem gumki i ladnie pieknie zaczela chodzic konsolka az tu nagle znowu gra sie zaciela wylaczylem iz naowu wlaczylem i zas blad 0102 ( gumki zmienilaem na nowsze i nadal jest blad i zastanawiem sie czy pasta ( silver 5 ) nie stracila swojej przyczepnosci abo cos innego PROSZE O POMOC !!!!
     
  2. Lotnik421 Xbox One

  3. reed

    reed Użytkownik Użytkownik

    Dołączył:
    Sierpień 20, 2008
    Posty:
    197
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    Odp: Ponowny blad 0102

    Pasta nie ma wpływu na RROD, a na jego powstawanie, bo się układy za mocno nagrzewają. 0102 to utrata połączenia pomiędzy gpu, a pamięciami i chyba cpu też. Więc teraz odlutował Ci się CPU, albo GPU. Możesz postawić x-clamp na śrubach (nie polecam), albo raballing/reflow układów bga.
     
Wczytywanie...

Poleć forum