1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Potrzebna aktualizacja kiedy dash jest najnowszy..

Temat na forum 'Kinect' rozpoczęty przez switelolo124, Listopad 10, 2014.

  1. switelolo124

    switelolo124 Użytkownik Użytkownik

    Dołączył:
    Maj 7, 2010
    Posty:
    56
    Polubienia:
    1
    Punkty za osiągnięcia:
    8
    Miasto:
    Łagów
    Jak w temacie...
    Na konsolce mam dash 16767 czyli najnowszy a kiedy podepnę kinecta to wyskakuje że wykryto sensor kinect itp.. a za sekundę że potrzebna aktualizacja i na sensorze led mruga na czerwono..
    co to może być ?
     
  2. Lotnik421 Xbox One

  3. Kizo

    Kizo Użytkownik Użytkownik

    Dołączył:
    Luty 22, 2014
    Posty:
    393
    Polubienia:
    146
    Punkty za osiągnięcia:
    43
    Płeć:
    Mężczyzna
    Miasto:
    Zary, Poland
  4. switelolo124

    switelolo124 Użytkownik Użytkownik

    Dołączył:
    Maj 7, 2010
    Posty:
    56
    Polubienia:
    1
    Punkty za osiągnięcia:
    8
    Miasto:
    Łagów
    tak, przepraszam doczytałem potem.. aleee...
    podpiąłem sensor pod moją konsolę z pierwszym dashem na kinecta, kinect się załącza, niestety nie profiluje go (raz opuścił do ziemii a potem się nie ruszał), uruchomi się ale w kącie gdzie mamy podgląd z kinecta są jakieś dwa okrągi białe i szare tło.. coś z "oczami" nie tak.. jest jakieś rozwiązanie ?

    edit:
    lipa, płytka coś padnięta, nawet gdy po odpinałem taśmy od kamerek i czujnika podczerwieni czy co to jest obraz cały czas taki:
    [​IMG]

    nic z nim nie zrobię, rozpinałem przedmuchałem te wtyki łączące i nic.. jutro chyba upiekę płytki :p
    pozdro
     
Wczytywanie...

Poleć forum