1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Proba flashu i zwiecha kompa.

Temat na forum 'Dla świeżaków' rozpoczęty przez bary92, Październik 27, 2011.

  1. bary92

    bary92 Użytkownik Użytkownik

    Dołączył:
    Czerwiec 18, 2009
    Posty:
    11
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Kraśnik
    Witam . Mam problem.
    Zrobilem sobie speara i zczytalem klucz z dvd.
    tu niby wszystko ok.
    Gdy odpalilem "Lite-on erase" i potem 2x tak. Komputer sie zwiesil.
    zresetowalem go i za kazdym razem jak chce podlaczyc Sata napedu to komputer sie zwiesza.
    Nic nie moge zrobic.
    Wczesniej tez sei wieszal ale tylko na kilka sekund.
    Domyslam sie ze wyczyscilem sobie naped. Mam keya na kompie.
    Tylko co zrobic zeby komp sie nie zwiesil i wykryl naped.
    Pomozcie jak mozecie.
     
  2. Lotnik421 Xbox One

  3. blazejp

    blazejp <a href="http://xboxforum.pl/artykuly-f206/%5Btuto V.I.P Użytkownik

    Dołączył:
    Listopad 22, 2009
    Posty:
    1839
    Polubienia:
    12
    Punkty za osiągnięcia:
    38
    Jeśli płyta na chipsecie via to odinstaluj sterowniki
    Tutorial w moim sigu
     
  4. Dante41k

    Dante41k Użytkownik Użytkownik

    Dołączył:
    Maj 14, 2011
    Posty:
    304
    Polubienia:
    18
    Punkty za osiągnięcia:
    18
    Miasto:
    Gorzów Wlkp.
    Zrób to w dosflash. Na forum też jest tutorial.
     
  5. bary92

    bary92 Użytkownik Użytkownik

    Dołączył:
    Czerwiec 18, 2009
    Posty:
    11
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Kraśnik
    Nazwa płyty głównej ASRock N68-S

    Problem w tym ze jak podepne dvd do kompa przed wlaczeniem go, to komp zwiesza sie jeszcze przed startem windowsa..
    Przewaznie po sprawdzeniu ramu nie leci dalej ...
    Jakies pomysly?
     
  6. toudick

    toudick Użytkownik Użytkownik

    Dołączył:
    Październik 21, 2010
    Posty:
    217
    Polubienia:
    7
    Punkty za osiągnięcia:
    18
    Nie podpinaj napedu przed uruchomieniem pc. Podpinasz go w locie, gdy pc dziala.


    Sent from my iPhone using Tapatalk
     
  7. bary92

    bary92 Użytkownik Użytkownik

    Dołączył:
    Czerwiec 18, 2009
    Posty:
    11
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Kraśnik
    Właśnie jak załącze w locie to windows ma zwieche i nawet myszka się nie sa ruszyć..
     
  8. bary92

    bary92 Użytkownik Użytkownik

    Dołączył:
    Czerwiec 18, 2009
    Posty:
    11
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Kraśnik
    Ma ktos jakis pomysl?
    Bo raczej naped sie nie upiekl..
     
  9. toudick

    toudick Użytkownik Użytkownik

    Dołączył:
    Październik 21, 2010
    Posty:
    217
    Polubienia:
    7
    Punkty za osiągnięcia:
    18
    Odczekales ok 1min. U mnie tak to wyglada. Po podpieciu jest dluzsza zawiecha, poznie wszystko smiga. Tez tak jak ty panikowalem, ale byl luzik.


    Sent from my iPhone using Tapatalk
     
  10. bary92

    bary92 Użytkownik Użytkownik

    Dołączył:
    Czerwiec 18, 2009
    Posty:
    11
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Kraśnik
    Jutro sproboje jeszcze raz. ale zanim zczytalem keya to zwiecha trwala okolo 20 sec max.
    teraz jak jest naped zczyszczony bo sie zwiesil przy wgrywaniu to po 2-3 min nic sie nie dzialo. poprostu komp wisial.
     
Wczytywanie...

Poleć forum