1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem! Automatyczne Logowanie!

Temat na forum 'Kosz' rozpoczęty przez sroxer, Styczeń 30, 2010.

  1. sroxer

    sroxer Banned Użytkownik

    Dołączył:
    Grudzień 26, 2008
    Posty:
    101
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    Witam!
    Otóż po jakiejś 10min nieobecności na forum wylogowuje mnie, choć mam zaznaczoną opcję auto logowania. Oczywiście pamięć podręczną i ciasteczka wyczyściłem. Nigdy nie miałem tego problemu, dzieje mi się tak od dnia wczorajszego.

    Korzystam z Mozilli Firefox i Windows'a XP.

    Pozdrawiam
     
  2. Lotnik421 Xbox One

  3. nakoz

    nakoz The Legend Xbox One V.I.P Użytkownik

    Dołączył:
    Listopad 18, 2008
    Posty:
    827
    Polubienia:
    66
    Punkty za osiągnięcia:
    28
    Miasto:
    Kraków - Irlandia
    Zdarzyło się to kilkakrotnie podejrzewam że przez zmiany na forum i optymalizację.
    Po zakończeniu prac na pewno wróci do normy.
     
  4. japon25

    japon25 Użytkownik Użytkownik

    Dołączył:
    Marzec 10, 2009
    Posty:
    215
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    u mnie jest to samo
     
  5. port88t

    port88t Świeżak Świeżak

    Dołączył:
    Luty 16, 2009
    Posty:
    12
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    ja mam wszytsko OK. Ale miałem kiedyś taki problem z innym forum. Pomogło usuniecię ciasteczek. W mozzili narzedzia/opcje/prywatność/ i tam macie podkreślone "...cała historia.." lub "..pojedyczne..." Ja wywaliłem całą i problem znikł.
     
  6. sroxer

    sroxer Banned Użytkownik

    Dołączył:
    Grudzień 26, 2008
    Posty:
    101
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    pory88t
    Już próbowałem... To samo.
     
  7. japon25

    japon25 Użytkownik Użytkownik

    Dołączył:
    Marzec 10, 2009
    Posty:
    215
    Polubienia:
    0
    Punkty za osiągnięcia:
    16
    usunięcie ciasteczek pomogło
     
  8. sroxer

    sroxer Banned Użytkownik

    Dołączył:
    Grudzień 26, 2008
    Posty:
    101
    Polubienia:
    0
    Punkty za osiągnięcia:
    0
    Rzeczywiście pomogło, wcześniej dałem usunięcie ciasteczek z przed godziny. Temat do zamknięcia! Dzięki :)
     
Wczytywanie...

Poleć forum