1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem karta graficzna :(

Temat na forum 'Dla świeżaków' rozpoczęty przez digse, Luty 17, 2011.

  1. digse

    digse Użytkownik Użytkownik

    Dołączył:
    Styczeń 7, 2011
    Posty:
    22
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Wiem że to nieodpowiednie forum ale mam taki problem przed chwilą czyściłem karte graficzną,podłączam ją do płyty odpalam kompa i nie mam obrazu nawet przed czyszczeniem było wszystko dobrze.Wszystko jest dobrze podłączone nie wiem o co chodzi.Proszę o pomoc.
     
  2. Lotnik421 Xbox One

  3. venom85

    venom85 Użytkownik Użytkownik

    Dołączył:
    Czerwiec 26, 2010
    Posty:
    466
    Polubienia:
    1
    Punkty za osiągnięcia:
    18
    Miasto:
    mniej wiesz,lepiej spisz
    wyjmij jeszcze raz i jeszcze raz ja podlacz
     
  4. Qazimodo

    Qazimodo Użytkownik Użytkownik

    Dołączył:
    Maj 30, 2009
    Posty:
    1690
    Polubienia:
    4
    Punkty za osiągnięcia:
    38
    Miasto:
    Alfa Centauri
    a dodatkową wtyczkę zasilającą podpiąłeś ?
     
  5. blazejp

    blazejp <a href="http://xboxforum.pl/artykuly-f206/%5Btuto V.I.P Użytkownik

    Dołączył:
    Listopad 22, 2009
    Posty:
    1839
    Polubienia:
    12
    Punkty za osiągnięcia:
    38
    Sprawdz na innym kompie
     
Wczytywanie...

Poleć forum