1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem - nie mogę kliknąć w system link

Temat na forum 'LINK' rozpoczęty przez Samurajafs, Czerwiec 22, 2014.

  1. Samurajafs

    Samurajafs Użytkownik Użytkownik

    Dołączył:
    Sierpień 22, 2012
    Posty:
    24
    Polubienia:
    1
    Punkty za osiągnięcia:
    3
    Witam!
    Połączenie i porty są okej, wszystko jest w porządku - w końcu !
    Pojawił się inny problem.
    Otóż gdy klikam klawisz XBOX - GUIDE (ten środkowy), to system link jest szary , nie do kliknięcia, nie mogę w niego wejść, czy to w grze, czy to w FSD ;/

    Co jest nie tak i jak mogę temu zaradzić ?
    Jakieś pomysły?


    @EDIT
    Zanim ktoś odpisze upominając mnie, że jest opcja szukaj - wiem o niej ! ;P ale widocznie musiałem napisać ten temat by zorientować się dzięki tagom, że była już taka sytuacja.
    Będę próbował wgrać to samo przez XexMenu.
     
  2. Lotnik421 Xbox One

    Ja z swojej strony polecam
  3. z0nk31

    z0nk31 Banned V.I.P Pomocnik Użytkownik Game Master PSforum.pl

    Dołączył:
    Maj 6, 2011
    Posty:
    4921
    Polubienia:
    955
    Punkty za osiągnięcia:
    113
    Płeć:
    Mężczyzna
    Miasto:
    Łódź
    bo on się uaktywnia dopiero po wejściu do gry która obsługuje ten tryb, w gołym FSD jest i będzie na szaro.
     
  4. Samurajafs

    Samurajafs Użytkownik Użytkownik

    Dołączył:
    Sierpień 22, 2012
    Posty:
    24
    Polubienia:
    1
    Punkty za osiągnięcia:
    3
    1. Problem załatwiłem wgrywając wersję 775
    2. Nie wgrywałem czystego FSD, a tą z poradnika (735) i to w niej mi nie wychwyciło System Linku
    3. Robiłem to w grze, Diablo 3

    Co do Diablo 3 - zeby nie zakladac nowego tematu - klikam teraz w roomy, pokazuje mi ze w jednym lub dwoch pookojach jest po 4 lub 2 osoby, dołączam do jednego, jest zolty PAD przy pokoju (znaczy, wszedlem do pokoju), i "dópa" ;/ Odswiezam, a to i tak nie pokazuje mi zadnej gry w DIablo ;/

    Jest to polska wersja gry, regiion free, probowalem na wszystkich mozliwych TU (v1,v2,v3). Moze ktos tez ma i sprobojemy razem?
     

Wczytywanie...

Poleć forum