1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem pada z wibracjami

Temat na forum 'Dla świeżaków' rozpoczęty przez barycz, Grudzień 30, 2013.

  1. barycz

    barycz Świeżak Świeżak

    Dołączył:
    Grudzień 11, 2013
    Posty:
    6
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Grodzisk Mazowiecki
    Witajcie. Mam pewien problem. Mój pad nie chce wibrować. Kiedy mają byc wibracje to odłącza sie od konsoli. Jest on uszkodzony czy to wina akumultorków. Mają za malo energii i dlatego sie wyłącza pad?
     
  2. Lotnik421 Xbox One

  3. Krzychu1987

    Krzychu1987 Banned

    Dołączył:
    Grudzień 9, 2013
    Posty:
    461
    Polubienia:
    57
    Punkty za osiągnięcia:
    0
    Z tego co pamiętam to wibracje same się wyłączają gdy poziom naładowania spadnie do pewnej granicy, zamiast pisać post trzeba było naładować akumulatorki i samemu sprawdzić czy się pad wyłączy.
     
  4. barycz

    barycz Świeżak Świeżak

    Dołączył:
    Grudzień 11, 2013
    Posty:
    6
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Grodzisk Mazowiecki
    Akumulatorki naładowane na max. Sprawdzone przez konsole pokazuje max. i przyrząd do sprawdzania. problem jest chyba w tym, ze sa ona 1,2V, a zalecane sa 1,5V dltego nie mają siły wlączyć silniczków. Am I wrong?
     
  5. Krzychu1987

    Krzychu1987 Banned

    Dołączył:
    Grudzień 9, 2013
    Posty:
    461
    Polubienia:
    57
    Punkty za osiągnięcia:
    0
    Akumulatory maja takie napięcie 1,2V a baterie 1,5V wiec jest wszystko z nimi ok.
     
  6. GrzeLu7

    GrzeLu7 Użytkownik Użytkownik

    Dołączył:
    Czerwiec 19, 2010
    Posty:
    16
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Tarnów
    U mnie w padzie jak baterie są słabe to podczas wibracji się wyłącza, więc wyłączyłem wibracje :D
     
Wczytywanie...

Poleć forum